Ertrag bei bewölktem Himmel?

  • Hi,


    zuerst mal Allen Forumsmitgliedern ein gesundes Neues Jahr und viiiel Sonne! 8)


    Ich bin nun seit 30.12. am Netz und hab bei dieser Witterung natürlich keinen blassen Schimmer wie so ne Anlage tatsächlich über den Tag hin läuft.
    Meine WR haben sich beispielsweise heute Morgen um 0920 eingeschaltet und speisen mit jeweils etwa PAC 200-250W ein.
    Ist das bei dieser Witterung ok,der Himmel ist stark bewölkt, kein Regen oder Schneefall.
    Die Module sind frei vom Schnee.


    Ich muss morgen die Anlage bezahlen und sollte schon wissen ob alles ok ist :wink:



    Grüsse aus Nordbayern,


    sonnentempler

    15,45kW:


    WR1: SMA 5000TL 3 Strings mit jeweils 10 Sanyo HIP195 BE11
    WR2: SMA 4200TL 2 Strings mit jeweils 15 Aleo S03 160W (mono)
    WR3: SMA 4200TL 2 Strings mit jeweils 15 Aleo S03 160W (mono)

  • Hallo Sonnentempler,


    das sollte schon normal sein. Ob die Anlage gut läuft, weißt du erst in ein paar Monaten, wenn du Vergleichsdaten hast. Es kommt nicht auf die momentane Einspeisung an, sondern was zum Schluss auf dem Zähler steht.


    Kato

    15,54 Kwp
    2xSB5000 mit je 32 Stück Suntechnics STM185
    1xSB3300 mit 20 Stück Suntechnics STM185
    SunnyBoyControl mit Netzleitungsmodem

  • ja, das is mir klar.


    Kann ich an den Daten die das Display bringt auch erkennen ob alles ok ist?
    In welchem Bereich sind die Leistungsunterschiede der Strings ok?


    Da ich pro WR die Strings mit gleicher Stückzahl an Modulen belegt habe sind ja logischerweise die Spannungen in etwa gleich.
    In welchem Bereich sollten diese liegen?


    Da die Kabel an den Modulen für die Verschaltung zu kurz waren musste ich sie mit PV-Kabel verbinden, heisst also ich habe in einem String mit 15 Modulen 14 Zwischenstücke mit 28 zusätzlichen MC-Steckern.
    Setzt mir diese Verschaltung den Leitungswiderstand des Strings spürbar hoch? Kann man diesen Widerstand messen?


    Und noch was, der E-Ertrag aufm Display ist höher als das was aufm Zähler steht. normal?



    grüsse,


    sonnentempler

    15,45kW:


    WR1: SMA 5000TL 3 Strings mit jeweils 10 Sanyo HIP195 BE11
    WR2: SMA 4200TL 2 Strings mit jeweils 15 Aleo S03 160W (mono)
    WR3: SMA 4200TL 2 Strings mit jeweils 15 Aleo S03 160W (mono)

  • Hallo Sonnentempler,


    bei Deiner Anlagenkonfiguration denke ich schon, dass Du anhand der ablesbaren Displaydaten Rückschlüsse auf die Funktion der einzelnen Anlagen ziehen kannst.


    Vorraussetzung ist natürlich gleiche Ausrichtung, keine Verschattung ...
    Sind die Randbedingungen identisch, solltest Du bei den 2 Aleo-Anlagen auch annähernd gleiche Erträge haben.
    Unterschiede wirst Du ganz bestimmt wg. unterschiedlichen Sortierungen bzw. auch wg. verschiedener Wirkungsgrade der Sanyo- und Aleo-Module haben. Hier kannst Du zuerst einfach nur beobachten und Messwerte aufnehmen.


    Bezgl. Leerlaufspannungen solltest Du mal die Datenblätter der Module zu Rate ziehen. Anzahl der Module/String x Leerlaufspannung lt. Datenbl. ergibt die theoretisch messbare Leerlaufspannung für jeden einzelnen String. Natürlich sollten die Messwerte für jeden String bei gleichem Modul und gleicher Stückzahl auch annähernd gleich sein.
    Wenn sich der Messwert/String im Bereich 90-95% der theoretisch möglichen LL-Spannung bewegt, sollten soweit alle Strings vollständig funktionieren.


    WR sind keine geeichten Messgeräte, es wäre Zufall wenn WR und Zähler gleiche Erträge messen würden. Letztendlich ist egal, was Du mit Deinen WR's misst - vergütet wird nur das, was auf dem Zähler steht.


    Gruß
    Stefan

  • Hallo Stefan,


    danke für deine informative Antwort.


    Was mir jetzt allerdings noch unter den Nägeln brennt ist die Sache mit den Steckern und den Leitungsverlusten.


    Kann mir da jemand ne Auskunft drüber geben?


    Die kürzesten beiden Strings von Klemme+ zu Klemme- am WR sind 45m und mit 4mm² Kabel. Die Restlichen längeren Strings alle mit 6mm².



    Grüsse,


    sonnentempler

    15,45kW:


    WR1: SMA 5000TL 3 Strings mit jeweils 10 Sanyo HIP195 BE11
    WR2: SMA 4200TL 2 Strings mit jeweils 15 Aleo S03 160W (mono)
    WR3: SMA 4200TL 2 Strings mit jeweils 15 Aleo S03 160W (mono)

  • Hallo Sonnentempler,


    sicher ist jeder Stecker eine Fehlerquelle mehr, wenn aber alles richtig montiert ist, dürfte es keine nennenswerte Widerstandserhöhung geben. Ich würde einfach die Leistung der Strings vergleichen, die 4 von den 4200ern und die 3 des 5000ers sollten bis auf ein paar prozent identisch sein. (wenn alle die selben Randbedingungen haben) Dann stimmt auch alles mit den Steckern. Das mehrere Stecker in verschiedenen Strings nicht richtig funktionieren und dann auch noch den selben Überganswiderstand haben, ist unwarscheinlich. Den Widerstand kannst du im eingebauten Zustand nicht messen. Hast du denn eine Auswertung mit dabei? Dann könntest du die Stringleistung nebenenander vergleichen und merkst sofort, wenn was nicht stimmt.


    Gruß Kato

    15,54 Kwp
    2xSB5000 mit je 32 Stück Suntechnics STM185
    1xSB3300 mit 20 Stück Suntechnics STM185
    SunnyBoyControl mit Netzleitungsmodem

  • hallo kato,


    deine Antwort is sehr beruhigend für mich :wink:


    Leider habe ich noch keine Auswertung, mein Solatuer hat ziemlichen Stress und deshalb haben wir diese Thematik so um 6 Wochen rausgeschoben.
    Leider hängen meine WR ca. 35m vom Wohnzimmer bzw. Büro entfernt im Keller, da wir der SunnyBeam nicht mitmachen.
    Mein Solateur meinte es gibt ne Antenne für die WR, die wir an die Aussenseite der Gebäudemauer setzen könnten. Von da aus wären die 35m ohne Hindernis zur Aussenmauer des Wohnhauses überbrückbar.


    Was würdest du mir empfehlen?
    Es muss nicht zwingend ein SunnyBeam sein...



    Grüsse,


    sonnentempler

    15,45kW:


    WR1: SMA 5000TL 3 Strings mit jeweils 10 Sanyo HIP195 BE11
    WR2: SMA 4200TL 2 Strings mit jeweils 15 Aleo S03 160W (mono)
    WR3: SMA 4200TL 2 Strings mit jeweils 15 Aleo S03 160W (mono)

  • Hallo,


    kauf dir lieber was ordenliches. Ich habe die selben Bedingungen, wie du. In den drei Wechselrichter habe ich Netzleitungsmodems und am anderen Ende (ca.35m im Büro, anderes Gebäude) steckt der SBControl in der Steckdose und liest die Daten über Netzleitungsmodem aus. Von dort aus über Ethernet an mein Netzwerk. Du brauchst noch einen Phasenkoppler.
    Du kannst auch über RS232 oder RS485 direkt an den PC, Ethernet finde ich aber praktischer, ist aber auch teurer.


    Der SunnyBeam wird nicht zuverlässig funktionieren bei der Entfernung. Außerdem kann er die Strings nicht auswerten bzw. abspeichern.


    kannst hier mal schauen: http://www.blasius.com/pv


    Kato

    15,54 Kwp
    2xSB5000 mit je 32 Stück Suntechnics STM185
    1xSB3300 mit 20 Stück Suntechnics STM185
    SunnyBoyControl mit Netzleitungsmodem

  • Hallo Sonnentempler,


    ich habe seit zwei Monaten meine Anlage online, aleo s03 Module. Was bei mir passiert ist, dass nach anfänglichen superwerten im Vergleich zu einer anderen Anlage ich nun nach der "Regenzeit" in bayern in der Leistung um bis zu 20 % derselben Anlage hinterherhinke, ich habe den Eindruck die Dinger mögen die Hitze nicht und haben im Juli gelitten und Schaden genommen, die Strings laufen alle gleich aber ingesamt fährt die Leistung herunter.
    Beispiel um 13:30 Uhr ich 66 % der Konkurrent 88 %
    Hast Du ähnliche Erfahrungen gemacht


    Mastervolt GS 6400
    3 Strings mir acht Modulen aleo so3
    1 String mit neun Modulen aleo s03
    5,45 KwP