SMA-Wechselrichter Fehler Fac-Bfr

  • Hallo ,


    habe heute Morgen an allen Wechselrichtern den Fehler Fac-Bfr.
    Fehler geht nicht alleine weg, steht immer noch an.


    Wer hat einen Rat ???, was ist zu tun ???


    Es sind 3x Sunny Boy 3000 und 3 x SMC 5000
    angeschlossen sind First-Solar Dünnschicht-Module 65 Watt



    Danke im voraus.

  • Hallo Zukunft,


    die Meldung sagt folgendes aus:



    ..überprüfe doch mal, ob eventuell Dein SLS-Schalter gefallen ist. Hast Du daheim einen Stromausfall? Nö,...sonst wärst ja nicht online :roll: ,


    hm, tippe auf SLS Schalter


    Gruß Heiko

  • ...ah, dann wirst Du dort einen Stromausfall, sprich eine Netztrennung zu beklagen haben.


    Gruß Heiko

  • So Störung behoben.


    Ursache ist mir noch nicht genau bekannt, weil ich vor Ort niemand erreiche.
    Vermutlich durch Arbeiten des EVU ????


    Der Fehler fac (f=Frequenz, ac=Wechselspaannungseite) war zu hoch teilweise zwischen 50,8 und 51,02 Hertz.
    Die WR haben eine Toleranz 50 Hz +- 0,2, dann schalten sie nach Auskunft vom Lieferanten ab.


    Danke für die Hilfe

  • Bei Netztrennung würde gar nichts mehr passieren und die WR schalten ab. Die Netzfrequenz ist zu hoch 50,85Hz zB an dem einen WR. Ich weiß jetzt nicht wo die Grenze der Toleranz ist. Falls es nicht weg geht müsste man schon vor Ort nachschauen lassen. Die Frage ist, ob das tatsächlich vom Netzt herkommt oder durch die WR verursacht wird.


    Gruß Kato

    15,54 Kwp
    2xSB5000 mit je 32 Stück Suntechnics STM185
    1xSB3300 mit 20 Stück Suntechnics STM185
    SunnyBoyControl mit Netzleitungsmodem

  • >Bei Netztrennung würde gar nichts mehr passieren und die WR schalten ab
    das lag ja scheinbar nicht vor, die WR haben gewartet bis auf der AC-Seite die Frequenz wieder im Toleranzbereich lag.


    Wenn es bei 6 WR gleichzeitig passiert ist, vermute ich auch, dass es von der EVU-Seite kommt.
    Vielleicht erfahre ich ja noch von jemanden vor Ort was gesehen ist.


    Denke die Auskunft vom Lieferanten (juwi) Toleranz +-0,2 Hertz ist korrekt.

  • Hallo,
    der Fehler kann schon von einem Stromausfall kommen. Die interne ENS misst akaik reihum alle entscheidenen Werte (Spannung Frequenz etc.) Falls nun alle WR gerade die Frequenz gemessen haben beim stromausfall wird dieser Fehler als Fehlermeldung ausgegeben. Das bedeutet das bei fehlender Netzspannung Uac(BFR/SRR) oder Fac(BFR/SRR) angezeigt werden kann.

    Mfg
    Stefan Swemers

  • ...ja aber wie soll Zukunft diese Meldungen dann noch abrufen können? Hm, klingt eigentlich logisch, dass irgendwas mit der Netzfrequenz nicht gestimmt hat.
    Hatte ja auch schon mal Stromausfall, wenn auch nur kurz. Die Trennung löste so schnell aus, das der 2. WR keine Zeit mehr hatte Meldung per E-Mail abzugeben, schließlich war der SL auch spannungslos.


    *grübel*, ..ich glaube bei Zukunft liegt der Fall vielleicht etwas anders..., die WR werden noch mit Gleichstrom versorgt und seine Internetübertragung funktioniert vielleicht etwas anders? Modem? Telefonleitung? Könnte das sein?


    Interessanter Fall....


    Grüß Euch


    Heiko

  • Das Ausfall war von 8:30 bis 13:45, kam zu jeder Zeit auf die Anlage.


    Datenlogger: Sunny Boy Control mit ISDN-Anschluss.
    Also ein Netzausfall lag nicht vor, sonst wäre ich ja nicht auf den Datenlogger gekommen.


    PV-Anlage PLZ 554xx (Nähe Bingen)
    EVU: RWE Rhein-Ruhr


    Werde mich bei EVU erkundigen und die Leute vor Ort fragen was gewesen ist.


    Danke nochmals.