Unsaubere Arbeit vom Solarteur, was soll ich nun tun?

  • Hallo,


    und zwar bin ich so langsam immer unzufriedener mit der Installation unserer beiden PV Anlagen durch die Firma. Die erste ging dez. 2009 31kw und die zweite juni 2010 40kw ans netz. Soweit sogut, mit der Leistung die die Anlagen bringen sind wir auch 100%ig zufrieden (Solarwatt und SMA).
    Bei der ersten Anlage "Sacken" teilweise Modulreihen ab (zu schwach ausgelegt?) die Schienen kommen von Schüco und sind 3x4cm und im Abstand von 1,6m montiert. Die stockschrauben sind im 30° Winkel in die Binder geschraubt worden (warum auch immer, weil da die Welle war -.-) und dann greifen diese nur !!!3cm!!! ins Holz! Wo die Schraube aus der Welle guckt wurde sie gradegebogen :| Die Kabel hängen Teilweise auf der Welle drauf, Stecker soweit ich gesehen habe nicht. Die Schienen gegen ca. 25m in eins durch (ist das erlaubt?) auch wo das Modulfeld unterbrochen wurde. Die vorgegebenen Befestigungsabstände von den Modulen wurden weit überschritten! bis zu 20cm Abweichung.
    Bei der zweiten Anlage wurden ein Ziegeldach mit 13cm Gewindestangen zwischen Dachhaken und Schiene ausgeglichen :( Abstand der Haken ist 1,6-1,7m.
    Heute war ich unter dem Dach um nach gebrochenen Ziegeln zu sehen. Was ich da Teilweise sah erschreckte mich...Die Bilder Habe ich beigefügt. Auf dem Ziegeldach wurden die Schienen 22m in eins durchgelegt. Die untere Reihe wurde Quer montiert, der Abstand der klemmen beträgt hier ganze 20cm!!! also eine Pfanne!! und das bei einem 1m breiten modul...das foto lade ich morgen auch noch hoch :cry:
    Darf man die Solarwatt Module überhaupt quer montieren? Das sieht echt schlimm aus Teilweise...
    Geld ist leider schon alles überwiesen...
    Was kann ich nun machen? ich brauche eure unterstützung...habe ja auch einen stattlichen Preis für die Anlagen bezahlt :cry:

    31,74kw Solarwatt M230-96 GET (235w) 12/2009 2x10000TL, 1x11000TL SMA
    40,42kw Solarwatt M220-60 GET (235w) 06/2010 2x11000TL, 1x10000TL, 2x3000TL SMA

  • Hallo Christian,


    irgendwie kommt der Fall mir bekannt vor, da bei mir auch eine unsaubere Montage ausgeführt wurde. Bei mir war dies zwar nicht so extrem wie bei dir.


    Also ich würde als erstes den Solateur unverzüglich telefonisch benachrichtigen und um einen Vorortstermin auszumachen. Parallel würde ich ein Schreiben mit den Mängeln verfassen und dem Solateur per Einschreiben zukommen lassen.


    Wenn der Solateur darauf eingeht und die Anlage nacharbeitet wäre alles in Ordnung. Wobei du dich eigentlich gleich Informieren könntest was der Zulässige Dachsparrenabstand bei deiner Unterkonstruktion ist. Denn dein angegebener Abstand hört sich recht hoch an, wobei ich ja jetzt nicht weiß was für eine Schneelastzone zu hast.


    Die Schraubenmontage auf dem Bild ist wie du schon geschrieben hast nicht fachgerecht ausgeführt. Hier gibt es auch vorgaben was für Schrauben verwendet werden müssen und das diese komplett versenkt werden, so wie sich das für eine Schraube eben gehört.


    Hier ist noch mein Thread zum nachlesen. Halte uns auf dem laufenden...


    Bilder von den abgesetzten Modulreihen wären noch recht interessant.


    Gruß Andi

  • Hier würde ich auch beim Hersteller der Unterkonstruktion direkt nachfragen und Auskunftshilfe erbitten. In der Regel (aber auch leider nicht auf alle Hersteller übertragbar) sollten die Schrauben mindestens 70mm in massivem Holz verankert sein.
    Auch bei maximalen Schienenlängen von ca. 20 m, wünschen sich viele Hersteller spätestens eine Unterbrechung oder einen Längenausdehnungsverbinderstück. Hier mußt du agieren, wenn du 20 Jahre lang wirklich Ruhe haben möchstest. Würde mich den obigen Vorschlägen auch anschließen, zuerst den Errichter um Nachbesserung auffordern, egal welcher Aufwand damit verbunden ist. Firmen die einmal 30 kWp demontieren und neu errichten mussten, arbeiten in der Regel danach wirklich ordentlicher weiter, den der Aufwand schmerzt.....und der Gewinn ist eigentlich mehr als weg.

    Gruß Jörg Wedler Elektroanlagen
    Ust.IdNr.: DE 157 507 696
    Elektromeister und freier Sachverständiger für Photovoltaikanlagen
    3,12 kWp in 2009, 51,84 kWp und 3,60 kWp in 2010, 1,375 kWp in 2016

    3,30 kWp in 2019, 1,83 kWp auf dem Gartenhaus 2019

    Senec Lithium Speicher 2,5 kWh in 2017, 5,0 kWh in 2018, 7,5 kWh in 2019

  • Danke für eure Antworten!
    Weitere Fotos Stelle ich morgen gerne ein!
    Habe mal bei Schüco geschaut aber ich finde das Modell nicht bzw die ganze Schiene nicht :?
    Was bei der zweiten Anlage verbaut wurde an Schienen kann ich nicht sagen, diese waren aber stabilber.
    Wie sieht es denn mit der Modulbefestigung und den Stockschrauben etc aus? Dann müsste ja wirklich alles runter......
    Geht das ausgleichen mit diesen 10mm Gewindestangen?! fast alle Dachhaken wurden mit 2 versenkten 120mm V2a Schrauben festgezogen...nur dieser eine grad nicht, dort sitzt nur eine ganz drin...2 weitere habe ich dann noch so entdecken können...
    Sollte ich mir das mit der Modulmontage bei Solarwatt nachfragen? weil das sieht wirklich heftig aus :x
    Danke an euch schonmal! Auch wenn ich nichtmehr so gut drauf bin :cry:

    31,74kw Solarwatt M230-96 GET (235w) 12/2009 2x10000TL, 1x11000TL SMA
    40,42kw Solarwatt M220-60 GET (235w) 06/2010 2x11000TL, 1x10000TL, 2x3000TL SMA


  • Hallo Christian,


    die Modulbefestigungspunkte die vom Hersteller der Module vorgegeben werden müssen eingehalten werden, da es nämlich im Gewährleistungsfall wenn z.b. das Glas bricht sonst die Gewährleistung abgelehnt werden kann.


    Bei den Dachhaken reichten 2 komplett versenkte Schrauben von 80mm länge im Normalfall aus. Mit den Gewindestangen kann ich keine Aussage treffen, da ich nicht weiß um was es geht bzw. ich auf dem Gebiet keine Erfahrung/Ahnung habe.


    Gruß Andi

  • Sorry Andi,


    da muss ich dir Wiedersprechen. Deine Aussage mit dne 80 mm kann ich nicht so stehen lassen. Wir können zwar über 8x80 Schrauben reden aber die auf dem Bild sind glaub ich keine achter Schrauben verwendet worden.


    6x100 oder 6x120 wären auch in Ordnung wenn jeweils drei pro Hacken verwendet wurden.


    Ich hoffe du stimmst mir zu.


    Mfg


    Chamerauer

  • Zitat von christian90

    Bei der ersten Anlage "Sacken" teilweise Modulreihen ab (zu schwach ausgelegt?) die Schienen kommen von Schüco und sind 3x4cm und im Abstand von 1,6m montiert.


    Da gibt es gewisse Vorschriften bezüglich der Stärke der Schienen und des Abstandes- mir erscheint der Abstand zu groß, und die Schienen zu schwach.


    Zitat von christian90

    Bei der ersten Anlage "Sacken" teilweise Modulreihen ab


    Hallo :shock: da würde ich SOFORT meinen Solarteur herholen :evil:


    Zitat von christian90

    Die stockschrauben sind im 30° Winkel in die Binder geschraubt worden (warum auch immer, weil da die Welle war -.-) und dann greifen diese nur !!!3cm!!! ins Holz! Wo die Schraube aus der Welle guckt wurde sie gradegebogen :| Die Kabel hängen Teilweise auf der Welle drauf, Stecker soweit ich gesehen habe nicht. Die Schienen gegen ca. 25m in eins durch (ist das erlaubt?) auch wo das Modulfeld unterbrochen wurde. Die vorgegebenen Befestigungsabstände von den Modulen wurden weit überschritten! bis zu 20cm Abweichung.


    Kopfschüttel :evil:


    Zitat von christian90

    Heute war ich unter dem Dach um nach gebrochenen Ziegeln zu sehen. Was ich da Teilweise sah erschreckte mich...Die Bilder Habe ich beigefügt. Auf dem Ziegeldach wurden die Schienen 22m in eins durchgelegt. Die untere Reihe wurde Quer montiert, der Abstand der klemmen beträgt hier ganze 20cm!!! also eine Pfanne!! und das bei einem 1m breiten modul...das foto lade ich morgen auch noch hoch :cry:
    Darf man die Solarwatt Module überhaupt quer montieren? Das sieht echt schlimm aus Teilweise...
    Geld ist leider schon alles überwiesen...


    Nochmal Kopfschüttel - mir fehlen die Worte


    Das sind ja ganz normale Spax :shock:

    Zitat von bettina

    Normal weden zur Montage Tellerkopfschrauben verwendet , keine Spax :wink:


    Hammer :!: Ich glaube da war mal wieder jemand nicht bei der Montage dabei, oder hatte keine Ahnung, obwohl bei so einer Anlagengröße sollte man sich schon mal vorher informieren :evil:


    Ich glaube das bekommst Du ohne Rechtsbeistand nicht wieder ins Lot :cry:
    Laß bloß nicht locker :!:


    Und wir warten auf die Bilder.....viele Bilder...


    Gruß Rolf

  • Da muss ich Euch natürlich zustimmen, das diese Spaxschrauben nicht verwendbar sind. Bei mir wurden bei meiner 2. Anlage Tellerkopfschrauben benutzt und bei meiner 1. Anlage Sechskantschrauben, wo man auch nicht meckern kann. Ebenfalls spreche ich bei einer Schraubenlänge von 80mm von 8mm Schrauben.


    Gruß Andi