EVU-Geschädigte Meldung an Bundesnetzagentur

  • Im Forum ist des Öfteren schon über Schwierigkeiten mit Energieversorgungsunternehmen (EVU´s) berichtet worden.


    Damit dokumentiert werden kann, dass dies nicht nur ein Einzelfall ist, sondern durchaus systematisch von (einigen) EVU´s betrieben wird, habe ich diesen Thread ins Leben gerufen.


    Wenn sich hier eine Vielzahl von Usern melden, soll möglichst eine Meldung an die Bundesnetzagentur getätigt werden.


    Dazu bitte ich folgende Angaben:


    a) Welches EVU
    b) Welche Schwierigkeiten (Inbetriebnahme oder Zahlungsschwierigkeiten)
    c) Welchen Zeitraum betrifft dies?


    Damit die Meldung auch zeitnah erfolgen kann, wird diese Umfage bis zum 31.10.2010 befristet. Die Betroffenen werden danach nochmals hier kontaktiert, damit die evtl. Meldung mit konkreten persönlichen Daten ergänzt werden kann.


    Ich fange schon mal an:


    a) EON.edis
    b) Inbetriebnahme und keine Zahlungen
    c) Dez. 2009 bis Juni 2010 (seit Juli 2010 erfolgen die Zahlungen regelmäßig)


    Gruß
    Steffnix

    Mit sonnigen Grüßen!!!

  • Hallo Steffnix,


    dann werd ich mich mal zu dir gesellen.


    a) Eon.edis
    b) Inbetriebnahme ( Eigenverbrauch ) und keine Zahlungen
    c) Mai 2010 - Oktober 2010



    Gruß Dirk

    28 Stk. Conergy SC 170 MA
    9 Stk. Heckert HS-PXL 210
    12 Stk Suntech STP 200
    12 Stk. Kyocera KD 210
    9 Stk. Suntech STP 270-24/vd

  • Zitat von Steffnix

    Wenn sich hier eine Vielzahl von Usern melden, soll möglichst eine Meldung an die Bundesnetzagentur getätigt werden.


    1) EON-edis
    2) Inbetriebnahme nur mit Vertrag möglich, bislang keine Zahlungen
    3) 28.6.2010 bis heute

    Gruß mwanton

  • Hmm,
    noch etwas Edis-lastig hier. :D
    Am Rande bemerkt sprang mir auch diese http://newsticker.sueddeutsche.de/list/id/1049480
    Meldung ins Auge.
    Bei deisem Unternehmen scheint Behinderung und Schikane das Standard-Programm zu sein !


    Viele Grüße:


    Klaus

    "Ich hatte nie zuvor ein Produkt um das ich so betteln musste um es zu bekommen um später so kämpfen zu müssen und alles zu versuchen um es nur behalten zu dürfen"
    Peter Horton 2003 über sein GM EV1 in"Who killed the electric car"

  • Hallo EVU-Leidtragende,


    hier mein Input


    a.) E.ON Mitte


    b.)


    - Verweigert die Zahlung von ca. 40.000 € Einspeisevergütung (April bis Juli 2010) wegen fehlendem Lastmanagement für Anlagen > 100 kWp (d.h. auch bei nachträglichem Einbau des
    Lastmanagements sollte die Vergütung erst ab Abnahme des Lastmanagements durch E.ON Mitte erfolgen, d.h. Verlust 40.000 € !)


    - Erst nach Einschaltung eines Sachverständigen und langer Diskussion lenkte E.ON Mitte ein und zahlte die Einspeisevergütung.


    - Die Clearingstelle EEG hat nun bestätigt (Hinweis 2009/14 vom 23.9.2010), dass für PV-Anlagen gar kein Lastmanagement erforderlich ist!


    - Entstandener Schaden auf meiner Seite durch Sachverständigen-Vergütung und Einbau des Lastmanagments im Eiltempo 11.500 € !!!


    c.) April bis Juli 2010



    Ich werde Schadenersatz bei E.ON Mitte einklagen, weiss aber nicht wie erfolgreich das sein wird.



    Mit sonnigen Grüßen


    Westerwald

  • Hallo,


    bei meiner ersten Anlage, Inbetriebnahme 21.05.2009:
    Anmeldung bei RWE, 1. Zahlung 3 Monate später dann regelmäßig


    erste Erweiterung am 24.11.2009
    Anmeldung bei RWE, 1. Zahlung nach 6 Monaten


    zweite Erweiterung am 14.06.20010
    Anmeldung bei RWE, bisher noch keine Zahlung eingegangen


    Diese Anlage auf meiner Halle hat 29,8 KW, Solon blue Module 230/7 und 235/7 und SMA Wechselrichter



    Die Anlage auf meinem Woihnhaus (8,28 KW ebenfalls Solon blue 230/7 mit SMA Wechselrichter)
    Angemeldet bei RWE am 29.09.2010, bisher noch keine Zahlung eingegangen.


    Reiler

  • Na dann will ich mich auch mal einreihen damit es nicht zu Edis-Lastig wird und von der EON-Mitte berichten.


    In Kurzform:
    1.Fehler bei der Netzverträglichkeitsprüfung
    2.Am Abnahmetag wurde mir mitgeteilt das ich einen eigenen Hausanschluß legen muß.
    3.Zeitverlust (Ertragsverlust) von 6 Wochen. (Juli und August)

    Hier der Link zu meinem Thread.
    http://www.photovoltaikforum.com/viewtopic.php?f=17&t=51515


    Einschreiben wg. Ausfall ist schon unterwegs.......mal sehen!


    Sonnige Grüße
    Kollo100

    Der Kampf gegen das CO2 geht weiter........

  • Zitat von Reiler

    ...zweite Erweiterung am 14.06.20010
    Anmeldung bei RWE, bisher noch keine Zahlung eingegangen


    Und da bekomm´ ich schon die Krise, da meine Anlage seit Ende August 2010 in Betrieb ist....


    a) RWE
    b) Seit Zusendung des Inbetriebsetzungsprotokoll etc. kein Kontakt mehr; auf Emails wird nicht geantwortet, Telefon entweder besetzt oder es geht niemand ran.
    c) seit Inbetriebnahme Ende August 2010

    7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL & SB2100-TL, DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
    Meine Ertag