Konfiguration SL 200

  • Hallo - bin noch "neuer" hier... :D


    Meine Anlage (24 x SchottPoly230, SolarMax6000S - dazu SolarLog200) läuft seit 24.09.2010 - also fast noch jungfräulich...
    Mein Problem z.Zt. ist, das ich keine Strings in den SolarLog reinbekomme. Die Module sind (Flachdach, 12°, Süd) in 2 Reihen à 6 Stück und diese in 2 Strings zu je 12 St. installiert worden.
    Ich kann im SolarLog nur "SolarMax" für den Hersteller in der Konfiguration eingeben - den Zusatz 6000S nicht mehr. Was mache ich da evtl. falsch ???
    Meine Homepagebezeichnung für Interessenten: http://www.solar-home.de/pamiru48 (so steht's da drin unter "Link auf Homepage")
    Noch äußerst unwissend, hab ich bei WEG-Export unter Datenformat "Solarlog" und "CVS" angepunktet - Fehler ???


    Danke schom im Voraus für Hilfe ! :wink:
    pamiru48

    24 St. SchottPoly230 mit SolarMax6000S,12° max. Sommer-Ertrag, BHKW "ecopower 4.7 G"
    21 St. Hanwha 195 mit 2 Solarmax2000
    Ab und zu scheint auch hier die Sonne:


    http://home5.solarlog-web.de/5664.html

  • - Der Solarmax6000S hat nur einen Tracker, d.h. Deine beiden Stränge werden direkt am Eingang des WR parallelgeschaltet. Es ist für den Solarlog nicht möglich die Spannungen/Ströme/Leistungen der einzelnen Stränge darzustellen.
    - In Deinem Homepage-Link hast Du ein paar Buchstaben vergessen - http://www.solarlog-home.de/pamiru48/ sieht besser aus.
    - Warum Du nicht "Solarmax 6000S" eintragen kannst, kann ich nicht verstehen. Welche SL-Firmware benutzt Du?
    - Wenn Du beide Häkchen setzt (Export im "Solarlog-" und "CVS-"Format) dann hast Du den Vorteil, dass Du Deine Daten auf der Solarlog-Homepage und auch mal mit Excel aufbereiten/auswerten kannst. Allerdings steigt Dein Datenmenge etwas an (eigentlich nur bei GSM-Verbindung bedeutsam).


    Gruß
    L.