SMA Sunny 8000 TL / 10000TL

  • Hallo liebe Solarfreunde. Am besten ich geb euch erstmal eine kleine Anlagenbeschreibung und dann erklär ich euch mein Problem.


    Anlage:


    Leistung = 90kWp
    Strings = 27 ( 15 zu je 14 Modulen und 12 zu je 17 Modulen)
    Spannung = 476V ( bei 14er)
    566V ( bei 17er)
    Wechselrichter= 5 x sunny 8000 TL und 4x 10000TL


    Desweiteren sind vor die WEchselrichter Generatoranschlusskästen mit Überspannungsschutz installiert wurden.


    Problemerklärung:


    Die 476 V bzw 566V liegen bis zum Wechselrichter an. Dies hab ich überprüft. Aber sobald ich die WEchselrichter in Betrieb nehme und sie ans Netz gehen bricht die Spannung um 100 V zusammen. Das heißt ic hhabe auf den 8000TL nurnoch eine Spannung von grob 400 V und auf dem 10000 TL nurnoch eine Spannung von 470 V.


    Wisst ihr woran da liegen könnte???


    Danke schonmal im vorraus


    Cpt Wayne

  • Hallo Cpt Wayne!


    Wenn die Module noch nicht angeschlossen sind, produzieren sie die Leerlaufspannung. Beim Anschließen an den WR sinkt die Spannung auf den Umpp - Wert ab. Die Umpp Spannung entspricht etwa 80 % der Leerlauffspannung, folglich ist das Absinken in deinem Fall um etwa 100 V "normal".


    LG Vollmilch

  • Hm, als Solarteur sollte Dir das aber kein Kopfzerbrechen machen :D
    Das ist schlichtweg normal. Ohne WR liegt die Leerlaufspannung des Modules an. Schau mal im Datenblatt Deines Modules die Werte Leerlaufspannung und Spannung bei STC!


    Gruß
    Martin

    Gruß
    MBiker_Surfer


    Elektrisch: Inmotion V10F