Schwankungen bei Höchstleistung normal?

  • Hallo zusammen,


    habe die letzten beiden Tage bemerkt, dass es, wenn längere Zeit Höchstleistung gefahren wird (oder nahe drann) leichte Schwankungen unter den Wechselrichtern zu bemerken sind:
    [Blockierte Grafik: http://www.abload.de/thumb/schwankungenh8kt.jpg]


    Ist das normal und wenn worin sind diese begründet. In der Zeitspanne vor und nach der Höchstleistung laufen ja alle fast 1ßß%ig linear....


    Grüße Chris.


  • Ja das sieht gut aus, ist normal.
    Dies resultiert aus der Summe der unterschiedlichen Modulleistungen (Tolleranzen).

  • Moin,


    Habe mir mal die Daten angeschaut. Finde es nicht unbedingt klar, was denn der String 1.11 so eigentlich macht. Manchmal hängt der String 1-2% unter den beiden anderen Strings des WR1, aber z.B. am 4.10 ist vormittags eine Differenz zu beobachten, nachmittags ab 14:00 Uhr ist auch bei voller Leistung keine Differenz auszumachen?!
    Spricht nicht unbedingt dafür, dass es wirklich die Module sind (wurden die nach Leistung sortiert?).


    Wenn man das so betrachtet, dann könnte evtl. auch das Trackingverhalten des Wechselrichters für die unterschiedliche Welligkeit sorgen oder die Stringmessungen arbeiten im WR nicht quasi zeitgleich. Für letzteres spricht, dass bei wechselhaftem Wetter (z.B. am 26.9.) die Höhe der Spikes teilweise sehr unterschiedlich sein kann. Dies spricht dafür, dass die in der Graphik angezeigte Leistung eine aktuelle Leistung und nicht eine über 5 min. (Logintervall) gemittelte Leistung ist.


    Interessant wäre es einmal in der Graphik für String 1 die Leistung und die Spannung sehen zu können. Geht aber auf der Schüco-Webseite nicht.


    Die Gründe für die Unterschiede und die Welligkeit dürften allein beim WR liegen und sieht +- normal aus.


    Gruß
    fischkopp

    mit 30x Solara 870TI (170W) & Sunnyboy 5000TL auf Photonenfang