7,20 kWp in Lübben /Spreewald

  • @ Martin

    Zitat von MBIKER_SURFER

    Das drehbare Haus - steht schon seit 'zig-Jahren' in Freiburg vom Architekten Disch gebaut :D ...


    Dann sollte das drehbare Haus mal schleunigst großflächig in Serie gehen, damit alle etwas davon haben. Das Original könnte ich mir nächste Woche sogar mal ansehen, verbringe meinen Jahresurlaub in unmittelbarer Nähe von Freiburg *freu*.


    @ Alex

    Zitat von V_Strom111

    Hi,
    Glückwunsch zur Anlage. Hättest Du auch noch etwas mittiger machen können oder? Am linken Dachfenster bist Du sehr dicht dran. Was machst Du denn wenn die Ablaufrinne des Dachfensters mal verstopft ist und die Ziegel in dem Bereich mal angehoben werden müssen?...


    Da wurde 15 Jahre lang nix angehoben und ich hoffe mal, dass das auch so bleibt *grinz*. Und wenn... dann frage ich euch, hier im Forum. Meiner Meinung nach wäre noch Platz gewesen für 4 weitere Module, wenn man die ganze Geschichte ein wenig nach links gerückt hätte. Keine Ahnung, vielleicht waren nur noch 40 Module am Lager. So sind zumindest die Dachrandabstände beruhigend.


    @ wegerden

    Zitat von wegerden

    Die Module kenn ich persöhnlich auch nicht aber die WR sollen erste Sahne sein.
    Eben noch nicht so bekannt.
    Der Wortlaut liegt aber eindeutig auf noch nicht


    Das täte mich selbst mal interessieren. Das Gerät arbeitet sehr solide und nahezu geräuschlos, mir fehlen allerdings die Vergleichsmöglichkeiten und es taucht scheinbar in keinem Testbericht auf. Ich bräuchte mal einen Tag richtig Sonne um die Leistungsfähigkeit meiner Anlage in etwa beurteilen zu können. Ich finde es gut, dass die Anlagen selbsttätig abschalten sobald es etwas dunkler wird. So sind sie bei Gewitter immer aus...

    "Den Mutigen gehört die Welt. Leider aber auch noch ein paar anderen."

  • Zitat von Solaris I

    und es taucht scheinbar in keinem Testbericht auf


    Ja leider wurden die Voltwerk WR in den letzten Tests noch nicht berücksichtigt aber ich denke das ändert sich balt.

  • Seit Samstagabend zurück aus dem Schwarzwaldurlaub möchte ich mich nun auch wieder mal kurz zu Wort melden. Ich bin vermutlich der einzigste von euch der eine lichtscheue PV-Anlage besitzt *grinz*. Sobald sie die ersten Sonnenstrahlen erblickt, schaltet sie ab und startet neu durch, im ungünstigsten Fall bis zu 10x in der Stunde, was mir derzeit Leistungseinbußen von geschätzt mindestens 40% einbringt. Bis die PVA wieder ins Netz einspeist, vergehen jedesmal 2 1/4 Minuten Sonnenschein satt. Bei bewölktem Wetter läuft die Anlage vorschriftsmäßig durch und liefert mehr Strom als an sonnigen Tagen. Ich rede hier von einer durchschnittlichen Tagesleistung der ersten 3 Wochen von knapp über 13 kWh, also ca. 1,83 kWh/kWp. Am Freitag soll ein Softwareupdate gemacht werden (?), denke aber schon die aktuellste Version zu besitzen. Bin mal gespannt... Ansonsten liefert die Anlage aus meiner Sicht vielversprechende Momentanwerte, was sich aber erst einschätzen lässt, wenn sie wirklich mal konstant durchläuft. Vermutlich ist der Wechselrichter nur irgendwie falsch (sprich: zu sensibel) programmiert, so dass der Überlastschutz abnormal zeitig anspringt. Oder so.


    Am 13ten bekam ich meine neue Steuernummer zugeteilt und ein paar Tage später gleich ein Schreiben (Rüffel) hinterher, dass sie diesmal noch von einem Säumniszuschlag absehen, obwohl ich die Daten für Juli noch am selben Tag online übermittelte. Hey... kann ich was dafür, dass das Finanzamt 3 Wochen für die Zuteilung einer einzigen Zahl braucht? Schneller ging's meinerseits nun wirklich nicht. So nun hab' ich euch hier genug gelangweilt :juggle: und danke für eure Aufmerksamkeit. Der nächste Monat kann nur besser werden...


    Kommt es bei euren Anlagen gelegentlich auch zu Störungsmeldungen? Wenn ja, wie oft ist normal ???

    "Den Mutigen gehört die Welt. Leider aber auch noch ein paar anderen."

  • Hi Alex,
    dumm war nur, dass meine Anlage erst unmittelbar vor meinem Urlaub ans Netz ging, sonst hätte ich schon bedeutend eher etwas merken und reagieren können. Deine Anlage ging übrigens an meinem Geburtstag ans Netz. Fiel mir eben nur so auf als ich mir deine erzielten Ergebnisse so anschaute. Davon kann ich im Moment nur träumen. Noch hoffe ich ja, dass "Biblis C" (meine PVA/Anm.d.Red.) dann ab Freitag erstmals seine volle Leistungsfähigkeit entfaltet.
    Bei den Photovoltaikanlagen sollte man übrigens anfangen, das deutsche Steuerrecht zu vereinfachen. Monatlich fallen nur unbedeutende Summen an, wobei der gigantische Verwaltungsaufwand für alle Beteiligten in keinem gesunden Verhältnis steht.
    Du solltest dir vielleicht auch langsam mal eine Energiesparlampe als Avatar zulegen bevor dich die EU-Kommissare abmahnen ;)


    Gruß
    Ralph

    "Den Mutigen gehört die Welt. Leider aber auch noch ein paar anderen."

  • Nachtrag: Bei schlechtem Wetter liefert meine Anlage vergleichsweise beachtliche Ergebnisse (gestern 14,0 kWh), was durchaus noch hoffen lässt. Die sind real, weil die Anlage bei "Nichtsonnenschein" stöungsfrei durchläuft wie es sein sollte. Die PVA lieferte trotz unmöglichem Wetter bislang noch keinen Tag unter 9 kWh ab. Bei "Sonnenschein pur" dreht sie wie gesagt völlig durch und liefert im Endeffekt durch die vielen Neustarts maximal auch nur bis 18 kWh.

    "Den Mutigen gehört die Welt. Leider aber auch noch ein paar anderen."

  • 10 Tage später: Mein Septemberrekord steht seit heute bei für breitengradtechnische Verhältnisse beachtlichen 5,1 kWh/kWp und in der "Tageswertung" erstmals Platz 1 unter 7 weiteren in der Region beobachteten PVAs (Solarlog.de macht's möglich). Aber auch der mittlerweile eingebaute 2te Austauschwechselrichter (Voltwerk VS8) arbeitet nicht fehlerfrei. Wie bereits am Samstag schon schaltete er am Sonntag in der Zeit von 8.44 Uhr und 9.36 Uhr sage und schreibe 13 x ab und startete dann wieder neu. 13 x 135 Sek. sind 29,25 Minuten, die die Anlage definitiv nicht am Netz war, allerdings zu einer Zeit, die ertragsmäßig nicht so sehr ins Gewicht fällt. Danach arbeitete der Wechselrichter den Rest des Tages über fehlerfrei. Bin mal gespannt was morgen bei durchwachsenem Wetter passiert. Der serienmäßige Fertigungsfehler bei der Firma Voltwerk wird derzeit angeblich im Labor untersucht und betrifft ausschließlich den VS8. Mir wurde bereits angeboten, den VS8 mit einer Kombination aus VS5 + VS3 einzutauschen, aber dann können gleich 2 Geräte kaputt gehen und ich bin mit meinem VS8 ja überaus zufrieden... wenn er denn läuft. Ein Softwareupdate konnte den Fehler übrigens bislang nicht beheben. Ich kann nur hoffen, dass der Serienfehler im Werk schnell gefunden wird... denn jede Störungsmeldung ist eine zuviel. Mein allererster Wechselrichter war nur zu 40% der Zeit am Netz, insofern kann ich die Zeit jetzt vielleicht relativ unbeschadet überbrücken, da der Ertragsausfall momentan kaum ins Gewicht fällt. Dafür hätte ich kein gutes Gefühl vor einem möglichen neuerlichen Softwareupdate, da sich damit die Situation auch wieder dramatisch verschlechtern könnte. Einen Solarlog besitze ich noch nicht, dafür wird der Wechselrichter zwecks Verhaltensforschung von mir derzeit videoüberwacht ;)


    Eine sonnige und ertragreiche Woche wünscht Solaris I

    "Den Mutigen gehört die Welt. Leider aber auch noch ein paar anderen."

  • Zitat von Solaris I

    10 Tage später: Mein Septemberrekord steht seit heute bei für breitengradtechnische Verhältnisse beachtlichen 5,1 kWh/kWp und in der "Tageswertung" erstmals Platz 1 unter 7 weiteren in der Region beobachteten PVAs (Solarlog.de macht's möglich). Aber auch der mittlerweile eingebaute 2te Austauschwechselrichter (Voltwerk VS8) arbeitet nicht fehlerfrei. Wie bereits am Samstag schon schaltete er am Sonntag in der Zeit von 8.44 Uhr und 9.36 Uhr sage und schreibe 13 x ab und startete dann wieder neu. 13 x 135 Sek. sind 29,25 Minuten, die die Anlage definitiv nicht am Netz war, allerdings zu einer Zeit, die ertragsmäßig nicht so sehr ins Gewicht fällt. Danach arbeitete der Wechselrichter den Rest des Tages über fehlerfrei. Bin mal gespannt was morgen bei durchwachsenem Wetter passiert. Der serienmäßige Fertigungsfehler bei der Firma Voltwerk wird derzeit angeblich im Labor untersucht und betrifft ausschließlich den VS8. Mir wurde bereits angeboten, den VS8 mit einer Kombination aus VS5 + VS3 einzutauschen, aber dann können gleich 2 Geräte kaputt gehen und ich bin mit meinem VS8 ja überaus zufrieden... wenn er denn läuft. Ein Softwareupdate konnte den Fehler übrigens bislang nicht beheben. Ich kann nur hoffen, dass der Serienfehler im Werk schnell gefunden wird... denn jede Störungsmeldung ist eine zuviel. Mein allererster Wechselrichter war nur zu 40% der Zeit am Netz, insofern kann ich die Zeit jetzt vielleicht relativ unbeschadet überbrücken, da der Ertragsausfall momentan kaum ins Gewicht fällt. Dafür hätte ich kein gutes Gefühl vor einem möglichen neuerlichen Softwareupdate, da sich damit die Situation auch wieder dramatisch verschlechtern könnte. Einen Solarlog besitze ich noch nicht, dafür wird der Wechselrichter zwecks Verhaltensforschung von mir derzeit videoüberwacht ;)
    Eine sonnige und ertragreiche Woche wünscht Solaris I



    Viel zu wenig, meine 50° Dachanlage liegt mittlerweile schon wieder bei bis zu 6,3 KWh pro KWp :D
    Du wirst den WR noch 5 mal tauschen können, bringt nichts. Deine MPP Spannungen liegen einfach zu niedrig. Ist das die erste Anlage des Solarteurs gewesen??
    Nimm der Einfachheit halber mal 2 VS 4 mit je 2 X 10 - immer noch viel zu groß - und die Dinger schalten nicht mehr ab. Besser (nicht optimal) mit Voltwerk wären 1 X VS 3 mit 1 X 16 und 1 X VS 4 mit 2 X 12 Modulen.


    Gruß
    Martin

    Gruß
    MBiker_Surfer

  • Hallo Martin,


    kurioserweise hattest du am Sonntag genau wie ich eine Anlagenleistung von 5,1 kWp, obwohl du ja eigentlich viel viel viel südlicher dein Quartier aufgeschlagen hast. Da mein Austausch-WR erst am Donnerstag montiert wurde, kann ich derzeit leider nur mit Tageswerten aufwarten und mich mit regionalen Anlagen vergleichen und da bin ich eben seit 2 Tagen am Besten dran. Bei dir waren am Sonntag etwas mehr Wolken, aber vom Breitengrad her muss deine Anlage ja zwangsläufig höhere Erträge bringen. Meine PVA steht ca. 100 km südlich von Berlin.


    Meines Wissens sind bei mir 2 Strings a 20 Module geschalten, aber jetzt, da du mich fragst, schaue ich besser noch mal nach. Der VS8 der letzten Auslieferungen macht wohl überall Probleme. Wie hoch ist deine Anlagenleistung eigentlich heute *grinz*? Ich melde mich wieder, meine Mittagspause ist nur gerade eben zuende.


    Gruß Ralph aka Solaris I

    "Den Mutigen gehört die Welt. Leider aber auch noch ein paar anderen."