Geringer Ertrag einer Photovoltaikanlage

  • Hallo zusammen,
    ich betreibe eine nach südost ausgerichtete einachsig nachgeührte 33kWp Photovoltaikanlage. Sie besteht aus 278 Kyocera Solarmodulen und 15 SMA 2000 Wechselrichtern. Das Problem dieser Anlage ist jedoch, dass an schönen Tagen die Wechselrichter extrem häufig abschalten und deshalb sehr häufig kaputt werden. Zudem ist die maximale Einspeiseleistung pro Stunde bei ca. 20kW/h liegt, obwohl die Anlage ja eigentlich 33kW/h schaffen sollte. Ein eingeschalteter Gutachter hat schon diverse Messungen durchgeführt, aber bis auf "viele Events auf Leiter L3 (ca. 800 pro Stunde)" hat er bis jetzt auch noch nichts herausgefunden.
    Hat bzw. hatte jemand vielleicht die gleichen Probleme mit der Einspeisung bzw. auch schon die Ursache dafür localisiert ?
    Gruss
    Andreas

  • Hallo,


    15 Wechselrichter zu je 2000 Watt sind sicherlich gleichmässig auf die 3 Phasen aufgeteilt. Also auch 5 WR auf der besagten, fehlerhaften !!! Phase L3. Gehe ich Recht in der Annahme dass immer die 5 selben WR defekt gehen? Wenn dem so ist, -und es müsste so sein-, dann sind deine Angaben richtig. Es fehlen die 10kW dieser 5 defekten WR, die Anlage schafft nur 20kW mittels der 10 intakten WR.


    Bliebe zu klären was denn 800 "Events" pro Stunde bedeutet.
    Man könnte auch sagen, alle 4,5 Sekunden ein "Event". Da geht kein WR der Welt ans Netz!
    Möglicherweise ist in einer Verteilung nur eine Schraube locker, die Anschlüsse zu einer Sicherung sind lose, die Sicherung selbst ist zu hochohmig, ein FI-Schalter... oder...oder... irgendetwas in der Phase L3 auf dem Weg zu den 5 WR geht bei Belastung in die Knie.


    Das würde erklären warum bei starker Einstrahlung die Probleme auftreten, da ist halt die Stromstärke maximal und der Spannungsabfall an der Fehlerstelle auch. Durch die dann "flackernde" Spannung ist der WR gezwungen abzuschalten.


    mfG


    Strawberry

  • Hallo,
    die Module haben eine Nennleistung von 120W. Es hängen immer 18 bzw. 19 Module an einem WR.
    Und es sind nicht nur 5 Wechselrichter die kaputt gehen, sondern alle. Auch ist es nicht so dass immer nur die Wechselrichter an Leiter 3 ausschalten sondern ebenfalls alle.
    Gruss
    Andreas

  • Das gibt es doch nicht ???


    Das mal 1 oder 2 WR abkacken, kann ja sein, aber alle.



    Du hast natürlich keinen Datenlogger ??? Wenn ja, was zeigt der an ? Ist dein Netz sauber ??? Hast du irgenwelche große Firmen an deinem Netz ??? Überspannung zu bestimmten Stunden ???? Was sagt dein Solateur ???

  • Hallo,


    Besteht das Problem seit der Inbetriebnahme ?
    Oder war es auf einmal da ?


    Du schreibst SMA 2000, seien die WR.
    Welcher Typ genau ist das ?
    In der Reihe der SMA-Wechselrichter ist er nicht aufgeführt!


    Gibt es eventuell ein Problem mit dem Nullleiter ?


    Man sollte auf jeden Fall aufhören die Wechselrichter zu zerstören bevor klar ist woher die Schwierigkeiten kommen.


    In dem Sinne vestehe ich nicht warum SMA einfach auswechselt...


    mfG


    Strawberry

  • Halllo,
    das Problem besteht seit Inbetriebnahme des Anlage im Jahre 2002.
    Die Bezeichnung der Wechselrichter ist SunnyBoy 2000 (der Vorgänger von SB2500)
    Ein Problem mit dem Nullleiter kann eingentlich ausgeschlossen werden.
    Gruss
    Andreas

  • Zitat von aprasch

    Halllo,
    das Problem besteht seit Inbetriebnahme des Anlage im Jahre 2002.


    Mal ne frage, seit 2002 wechselt SMA die WR fleisig aus ?
    Unglaublich... :shock:


    Gruß mppPeak

    Einmal editiert, zuletzt von Anonymous ()