FusionSolar mein Stromverbrauch ist parallel zum Ertrag , was kann das Problem sein.

  • Hallo zusammen, wir waren jetzt mehrere Tage im Urlaub und niemand Zuhause.


    Jedoch habe ich immer das gleiche Bild in der Statistik.


    Je mehr Strom die Anlage produziert, steigt der Stromverbrauch parallel an, das kann doch nicht richtig sein.


    In der Nacht haben wir 0,28KW Verbrauch, das passt aber man Tag fast 1KW ist zu viel.


    Und man sieht, sobald die Sonne mal fehlt, geht der Verbrauch parallel weg.


    Hat jemand eine Idee, was der Fehler ist.

  • Ist vielleicht eine der CT-Spulen (das sind die Messklemmen, die an den Leitungen nach dem Stromzähler / vor der Anlage angebracht wurde) falsch herum? Der Pfeil muss jeweils in Bezugsrichtung zeigen.


    Oder ist vielleicht eine Signalleitung zwischen den CT und dem DTSU PowerSensor verpolt?


    Beides hätte den gleichen Effekt, es würde Erzeugung fälschlicherweise als Bezug gezählt, weil die Stromrichtung "falsch" herum gemessen würde.


    Es wäre auch denkbar, dass die Zuordnung der Messleitungen falsch ist, also Messklemmen nicht an den richtigen Außenleitern sitzen bzw. die Zuordnung der Spannungsmessung (obere Eingänge am PowerSensor) falsch ist. Wenn die Messklemme A den Außenleiter L1 misst, muss die Spannungsmessung auch für diesen Außenleiter passend zugeordnet sein.


    Das sind häufige Montagefehler.


    Warnung: Wenn du elektrotechnisch nicht bewandert bist, bitte nicht einfach den Zählerschrank aufmachen und daran "herumbasteln". Besser beim Installateur reklamieren.


    Wenn du schon einen smarten Stromzähler hast (und ggf. die PIN vom Messstellenbetreiber angefordert hast), kannst du die Leistung pro Außenleiter (W) mit den Anzeigen auf dem Powersensor vergleichen, die müssen annähernd übereinstimmen.


    Schema aus Montageanleitung Huawei:


  • Wenn das passiert ist es immer irgendwas an der Smart-Meter Verdrahtung.

    Installateur kommen lassen, ihm über die Schulter schauen und gemeinsam überprüfen das alles GENAU (nicht ungefähr) nach Handbuch angeschlossen ist.

  • Ist vielleicht eine der CT-Spulen (das sind die Messklemmen, die an den Leitungen nach dem Stromzähler / vor der Anlage angebracht wurde) falsch herum?

    Klappt vom Wert her nicht. Es sind 6 kW PV-Leistung, also dreiphasige Einspeisung. Eine CT-Spule nicht angeschlossen -> ein Drittel als Verbrauch. Eine Spule falsch rum -> nur noch ein Drittel Einspeisung, zwei Drittel Eigenverbrauch. Alle Spulen falsch rum -> doppelt so hoher Verbrauch wie Erzeugung.

    (Jeweils bei 0 W realem Hausverbrauch)


    Aber ja, es muss an der Erfassung liegen. Vielleicht ist auch irgendwo nur eine Klemme nicht fest angezogen -> zu hoher Widerstand und der gemessene Strom der ins Netz geht ist zu gering.


    Weiß jemand wie das Fehlerbild ausschaut wenn man die CT-Spulen mit nur einer Ader anschließt und die andere in der Luft hängt? Die Leitung die dran hängt hat eine kleine Kapazität, ein bisschen was könnte vom Energy Meter gemessen werden. Aber dürfte eher nahe 0 sein, da ein Stromfluss und nicht die Spannung gemessen wird.

  • Oder halt die Zuordnung der Außenleiter falsch. Z.B. Spule A an L1 und zugehörige Spannungsmessung (obere Klemmen) an einem anderen Außenleiter. Bei mir unterscheidet sich die Spannung schon um ein paar Volt zwischen den Außenleitern, und die Einspeisung beeinflusst diese auch.

  • Hallo,

    ich würde mich hier bei der Frage gerne mal anschließen, ich habe ein ähnliches Phänomen.


    Sobald der Akku voll ist, steigt analog zur Sonnenleistung auch die "Leistungsaufnahme". Wir haben da aber keine großen Lasten - tagsüber ist gar keiner zu Hause.
    Ich weiß jetzt nicht, ob die Fusion-App nicht unterscheiden kann, ob ich den Strom verbrauche oder ob der über den Zähler direkt ins Netz geht.
    Also müsste die orange Kurve doch unten bei ca. 0,5 kw Verbrauch sein, oder ganz oben, wenn er nur sagt, die Sonnenenergie gebe ich irgendwoanders hin ab.


    Sieht das bei Euch Ähnlich aus? Ist das ein fehler in der Huawei-Software?


    Viele Grüße


    26 Panels von Ja!= 10,010 Peak

    26 Huawei Optimizer

    1 Wechselrichter Huawei SUN2000-8KTL-M1

    1 Akku 10 kW Huawei LUNA2000

  • Zum 1000. Mal :ironie:

    Schema prüfen

    Residential Smart PV Wiring Diagram (PV+LUNA2000+Smart Dongle Networking) - Huawei Enterprise Support Community
    SUN2000-(3KTL-10KTL)-M1 Wiring DiagramSUN2000-(2KTL-6KTL)-L1 Wiring Diagram
    forum.huawei.com

    dann:


    die Verkabelung vom Smartmeter prüfen.


    • Prüfen ob die Phasen VOR dem Zähler identisch sind mit NACH dem Zähler
    • Wandlerklemmen müssen direkt nach dem Zähler vom VNB montiert ein, nirgendwo anders (Standard: BRAUNE Kabel)
    • Pfeile auf den Wandlerklemmen müssen zum Haus zeigen, nicht zum Zähler
    • Wandlerklemmen der Phasen L1/L2/L3 müssen auch auf die Anschlüsse von L1/L2/L3 beim Smartmeter gehen
    • zum Schluss darauf achten dass die weiss-blauen Kabel nicht vertauscht sind am Smartmeter also A/B

    Achtung

    es gab wohl eine Charge von Klemmen, auf denen der Pfeil in die falsche Richtung aufgedruckt war

  • Sofern alles korrekt eingebaut ist, wird sehr wohl erkannt, ob Strom verbraucht oder eingespeist wird.


    Bei Polylux Bild würde ich behaupten, dass einer der Sensoren falsch herum sitzt oder verpolt angeschlossen wurde.


    Solange der Akku lädt, fließt kaum Strom über den PowerSensor. Danach wird ein Teil der Einspeisung fälschlicherweise als Verbrauch gewertet.


    Der Akku lädt vermutlich auch langsamer, als er könnte - und in Wirklichkeit wird mehr eingespeist als Fusion anzeigt.


    Der Powersensor misst direkt nach dem Stromzähler die Stromstärke und Stromflussrichtung sowie die Spannung pro Außenleiter. Anhand der Stromrichtung kann Einspeisung von Bezug unterschieden werden.


    Der Wechselrichter ermittelt intern noch die Erzeugungsleistung und die Lade- und Entladeleistung des Akkus, und kann dann durch Summierung bzw. Subtraktion den Haushaltsverbrauch ermitteln. Auch die Akkuladung und Entladung wird anhand des Powersensor geregelt.


    Die Richtung kann man einfach überprüfen: Wenn im Haus keine nennenswerten Verbraucher Leistung ziehen, die Sonne aufs Dach scheint und der Akku voll ist einfach mehrfach am Power Sensor auf die Taste mit dem Pfeil drücken und die Werte "Ia", "Ib" und "Ic" prüfen. Die müssten dann alle negativ sein, weil auf allen drei Außenleitern Strom "ins Netz" fließt.


    Sind einer oder mehrere der Werte positiv, ist die betreffende Spule falsch herum montiert oder am Powersensor verpolt angeschlossen.


    Was man leider nicht ohne weitere Messgeräte oder visuelle Inspektion unter der Abdeckung überprüfen kann, ist die korrekte Zuordnung der Außenleiter. Der Messsensor an A muss am gleichen Außenleiter klemmen, der auch am Spannungsmesseingang A oben am Powersensor angeklemmt ist. Genauso bei B und C. Die Reihenfolge der Außenleiter ist dabei egal, aber die Klemme zur Strommessung und die Leitung zur Spannungsmessung müssen korrekt zugeordnet werden.


    Ist eine sehr häufige Fehlerquelle, die mit einem Mindestmaß an Sorgfalt (und anschließender Prüfung) bei der Montage zu verhindern wäre.

  • Vielen Dank ihr beiden. Zumindest weiß ich jetzt, dass bei mir wirklich etwas nicht stimmt.

    Da ich mich mit Elektro Null auskenne wage ich mich auch nicht an den Zählerschrank.

    Aber zumindest hab ich jetzt Hinweise, die ich meinem Installateur geben kann, der die "Leistungsaufnahme" eher auf meinen tatsächlichen Verbrauch bezog.


    Nochmal Sorry für das Nachfragen. Bin absoluter Laie und kann mit diesen Schaltschemata nix anfangen.


    Ich melde mich wieder, wie es ausgegangen ist.

  • Gern. Die Prüfung des angezeigten Stroms am PowerSensor kannst du auch als Laie durchführen. Wenn die Sonne kräftig scheint einfach warten, bis Akku mittags voll ist, alle stromhungrigen Geräte ausschalten (oder die "Sicherungen" rausmachen) und dann die Werte für Ia, Ib und Ic prüfen.


    Und auf jeden Fall reklamieren, wurde höchstwahrscheinlich fehlerhaft eingebaut.