Hoymiles HM600 geht in störung nach umbau (leuchtet durchgängig Rot)

  • Hallo,

    Ich habe ein kleines Problem mit meiner Solaranlage. Der Wechselrichter Hoymiles HM 600 lief bisher einwandfrei. Ich Habe jetzt jedoch einem Akku zwischen Solarpanel und Wechselrichter gebaut und seither geht der Wechselrichter alle zwei Tage in störung. Sprich der Wechselrichter leuchtet durchgängig rot und speist nichts mehr ein. Der Zustand geht selbst in der Nacht nicht weg wenn kein Strom mehr auf der Solarseite anliegt, nur die Trennung vom Netz behebt das Problem. Ist da jetzt mein Wechselrichter kaputt oder bin ich das Problem?


    Die störung steht nicht in der Bedienungsanleitung und habe dieses Problem auch nirgends anders gefunden.


    Ich hoffe ihr könnt mir da helfen ?(


    Die Anlage ist Folgendermaßen aufgebaut:

    -6x 375W (3 in Reihe 2 Parallel) auf dem Dach

    - Solar Charge Controller Epever tracer 8415 AN

    - Akku Selbstbau LiIon 12S 7P 1kWh 30-51Volt (wird auf 14kWh Lifepo4 ausgerüstet)

    -BMS Daly

    -Wechselrichter Hoymiles HM 600 (läuft mit 300W...nur eine Seite angeschlossen da ich nicht so viel verschenken will :) )

    -DTU Pro ist noch nicht angeschlossen aber kommt noch

  • Zur besseren Einordnung,: Ich möchte eine nulleinspeißung realisieren bzw. den Grundbedarf decken mit maximal 600 W Wechselrichter. Deswegen die DTU Pro zur Steuerung des Wechselrichters.


    Wenn ich einfach einen vollen Akku anschließe Arbeitet der Wechselrichter konstant mit 300W bis er leer ist. Auch wenn ich den SCC anschließe entnimmt der Wechselrichter entsprechend der Photovoltaikleistung den Strom. Es gibt auch keine Spannungsspitzen oder sowas. Aber alle Paar tage haut es ihn raus. Meistens wenn er ~100W liefert also im Laufenden betrieb.