ältere WP "smart grid" fähig machen?