Bei 1,9-2,0 kw fährt der Wechselrichter auf null...

  • Nein. Habe das Wlan Modul noch nicht installiert.

    Und ich beobachte es nur ab und zu wenn die Sonne richtig drauf scheint.

    Temperatur kann ich dir nicht genau sagen. Eigentlich gut warm ......

  • Mir ist dabei aufgefallen das der Wechselrichter bei 1900-2000 Watt...

    Wundert mich, bei installierten 1,8kWp und der aktuellen Wärme...


    Unabhängig davon sind 1500W aktuell eher normal, als dass da was defekt ist. Warum der WR aussteigt kann auch daran liegen, dass die Netzparameter/Werte außerhalb der Toleranz sind bzw. waren. Wie hoch ist die Netzspannung und Frequenz wenn er aussteigt?

    Gruß PV-Express


    Mit ZOE Z.E. 40 Beruflich unterwegs

    46 x Sunowe 195Wp Mono, SMA STP8000TL10, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012

  • Scheint interessant......


    kann man für den TE hoffen das (Plug and Play nur bis 600Wp mit spezieller Einspeisesteckdose zulässig) die Anlage gemeldet ist.

    Sonst gibt es Ärger wenn die BNA ihr Marktstammdatenregister mit Satellitenfotos abgleicht. Nicht umsonst muss man bei Einheit erfassen die Anzahl der Module eingeben............................


    Und aufgrund der Fragen des TE klingt es so als wäre nicht unbedingt eine Fachkraft involviert.


    nur meine Meinung............ manchmal macht es Sinn darauf Aufmerksam zu machen das beim Marktstammdatenregister

    nicht umsonst einige sehr spezielle Angaben gemacht werden müssen. Was glaubt man, ....... das nicht irgendwann aufgrund

    KI ein Abgleich erfolgt...........


    ich hab grad nur laut ....ä...schriftlich gedacht.


    elektro-Michel