7,8kW Insel mit Victron + Pylontech US2000 + Openhab

  • Hallo,

    mal wieder ein kleines Update.

    Die Pylontechs wurde ausgetauscht gegen ein 16s 14kWh Speicher mit 280ah Zellen und Batrium BMS.


    Seit einigen Tagen läuft das System als ESS (ACin) und bei niedrigen Lasten regelt es sich auch schön aus. Doch sobald viel PV zur Verfügung steht, wir die Regelung sehr träge und das Grid-Meter schwankt öfters zwischen -500W und +500W.

    Außerdem schaffe ich es aktuell nicht einen Ladestrom von über 50A zu generieren (rest geht ins Netz). Ladestrom Begrenzung ist deaktiviert. Die Batterie ist leer. Das müsste doch eigentlich mehr gehen. Im BMS habe ich einen max. Ladestrom von 300A hinterlegt, dass hier auch keine Limitierung greifen sollte.


    Des Weiteren ist mir noch aufgefallen, dass 1-2 Multis doch sehr Brummen. Auch wenn nicht ge- oder entladen wird. Und gefühlt wird rest viel Abwärme durch das System erzeugt, da der kalte Kellerraum schön auf 21°C gehalten wird.

    Hat jemand eine Idee, wie das Verhalten zu erklären ist?


    Danke und sonnige Grüße


  • Der Ladestrom ist ja auch abhängig von der Ladespannung.

    Unter umständen mal etwas anheben, wie ist jetzt die Absorption Spannung eingestellt.

    3 x MultiPlus2

    6 x SmartSolar 150/35

    64 x 280Ah Lifepo4 EVE

    2 x Pana 5kW plus Ochsner IWP

    Ich habe ein MultiPlus 48V5000 über.

  • Hallo,


    ich habe den Thread nicht nochmal gelesen, aber sofern ich das noch richtig im Kopf habe bin ich etwas über deine Verdrahtung verwundert. Wozu denn das Energymeter und weshalb hängt alles vor den Multis? Das 3-Phasen-System wäre bei entsprechender Installation doch auch ohne dieses vollständig ESS und (bei Netzausfall) vor allem inselfähig, samt etwas schnellerer Regelung.


    Aktuelle Soft-/Firmware ist überall drauf? Dass das ESS in der Regelung etwas träger und nicht das effizienteste Heimspeichersystem ist, ist normal. Der Rest kann verschiedene Ursachen haben.



    Gruß


    schlossschenke

  • Neuste Firmware ist drauf. Sowohl Multis, Cerbo und Batrium. --> sollte nicht das Problem darstellen.


    Die Verdrahtung habe ich aus der Victron Doku abgeleitet und war so am einfachsten nachzurüsten. Das Energymeter hing eh noch in der Unterverteilung vom alten Hybrid WR.


    Die Variante mit durchgeschliffenen Multis wäre mir sogar lieber, da inselfähig. Da muss noch Kabel in der UV ziehen.


    Heißt also, wenn ich die Multis mit ACin mit GRID versorge und das Haus inkl. AC-WR an der ACout hänge, sollte es von der Regelung performanter laufen? Ist das die Variante, wie ihr euer ESS eingebunden habt?

    Muss ich bei dieser Variante einen anderen Assistenten (statt ESS) auf den Multis konfigurieren?

  • Hallo,

    Heißt also, wenn ich die Multis mit ACin mit GRID versorge und das Haus inkl. AC-WR an der ACout hänge, sollte es von der Regelung performanter laufen?

    garantieren kann ich das nicht, aber wenn die Multis den Wert intern vorliegen haben kann die Regelung weniger vorsichtig erfolgen, da sie nicht erst auf die Rückmeldung des Smart-Meters warten müssen.

    Muss ich bei dieser Variante einen anderen Assistenten (statt ESS) auf den Multis konfigurieren?

    Jein. Du musst dem Assistenten mitteilen, dass jetzt ein PV-Inverter am Ausgang hängt, sonst erfolgt bei Netzausfall keine Leistungsregelung, was zu Überspannung führt.



    Gruß


    schlossschenke