Symo Gen24 Plus Gibt es eine Lüfter Test-Funktion?

  • Hallo zusammen,

    mein neuer Symo Gen24 Plus 10.0 läuft jetzt seit einigen Tagen im Notstrom Modus (Weil er noch nicht ans EVU-Netz darf).

    Selbst wenn man mit Geschirrspüler, Waschmaschine und Heizlüfter auf allen drei Phasen Attacke machen, dann wird das Gerät zwar

    etwas warm, aber den großen Frontlüfter habe ich in der ganzen Zeit noch nicht eine Runde drehen sehen.


    Gibt es eine Funktion (z.B. über Web- oder Api-Request), dass man den Lüfter mal zum Test aktivieren kann?

    Vielleicht weiß auch jemand die Einschalttemperatur, das könnte mir auch helfen, damit ich das Verhalten hier

    bewerten kann.


    Ich bin mir nicht sicher, ob das nun ein Fehler ist, oder alles normal ist.


    Eike

  • Hallo, ich denke das sollte dich nicht beunruhigen.

    Bei meinem Gen24 10.0 war der Lüfter auch nach Inbetriebnahme tagelang... aus, auch im Notstrombetrieb, dachte auch an einen möglichen Defekt :). Erst ab 6kW springt er bei mir manchmal kurz an.


    Ist dein Fronius im Notstrombetrieb auch stark hörbar?

    Im Gegensatz zum Normalbetrieb mit Netz, ohne Lüfter fast nicht hörbar.


    Weiß nicht genau, aber Notstrom-modus im Dauerbetrieb sollte der GEN24 eventuell nicht die ganze Zeit laufen, habe ich mal wo gehört. Beim Vorgänger war es zumindest so.


    LG

  • Ja, im Notstrom Betrieb läuft im Gerät ein ziemlich laustarker Lüfter.

    Das ist auch bei mir so. Dann gehe ich mal einfach davon aus, dass es so normal ist,

    dass man den Frontlüfter nicht drehen sieht.

    Ggf. bekomme ich das nach der EVU-Netz Inbetriebnahme mal zu sehen ;-)

  • Warum denn nicht? Ist das Netz noch nicht fertig?

    Doch, es ist alles betriebsfertig montiert, aber unser EVU hat einen Vorlauf von ca. 8 Wochen wovon jetzt gerade mal eine Woche um ist. Erst dann wird die Inbetriebnahme/Abnahme durch den Errichter, bzw. EVU erfolgen. Solange darf ich nicht einschalten und muss den Strom eben im Notstrom Modus mit Kabel durchs Haus verteilen. Wer will denn bei Sonnenschein Geld verbrennen?

  • Der Netzbetreiber macht noch eine Abnahme und prüft die Installation, wie auch die Konfiguration des WR. Solange diese Abnahme nicht erfolgt ist, DARF ich nicht einschalten. Genaugenommen mache ich mich strafbar - so sagte man mir am Telefon. Wenn ich es doch mache, komme ich beim Inbetriebnahmetermin in Erklärungsnot, wenn auf 2.8.0 schon KWh drauf sind... :-(

  • Hat bei uns hat das keinen Interessiert.


    Offizielle Fertigstellung und Anmeldung im Markstammdatenregister, sowie Zuschaltung auf das Netz war 10/2020. Abnahme durch den Netzbetreiber 01.2021 - also fast 4 Monate später. 2.8.0 hatte da 36 kwh drauf - OK es war Winter. da gab es eh nicht viel zu ernten und das meiste (295,76 kwh) ist in den Eigenverbrauch geflossen.


    Es gab aber überhaupt keine Probleme mit dem Netzbetreiber diesbezüglich - und auch nicht, das fast 4 Monate alle Anschlussstellen Unplombiert gewesen sind.