WR: Sungrow SH10.0RT und Speicher: LG Chem Resu 10H

  • Hallo,


    ich habe seit kurzem ein 9,7 kWh PV-Anlage mit WR: Sungrow SH10.0RT und Speicher: LG Chem Resu 10H.


    Der WR arbeite und der Speicher hat auch schon eingespeist aber nur den Strom der schon vor der Installation im Speicher war.


    Wenn es nun ans laden gehen soll vom Speicher schmeißet er die Hauptschalter und den Trennschalter. Auch nach Neustart immer wieder das selbe.


    Der Speicher hat jetzt 0% und der Techniker kommt erst in 1 bis 2 Wochen.


    Was kann ich da noch machen ausser warten?


    Grüsse ole31228

  • Heute scheint die Sonne und ich habe einfach den Trennschalter und die Hauptsicherung noch einmal eingeschaltet. Und nun lädt er den Speicher mit Sonne und die ersten Prozent auch aus dem Netz.


    Ich vermute mal das der Speicher um sich selbst zu schützen alle Sicherungen geschmissen hat. Wie kann ich das nun verhindern?


    Gibt es eine Anleitung, in Papier habe ich nicht´s.


    Und im Netz finde ich leider auch nicht für den Sungrow SH10.0RT.


    Was ich auf jeden falls sagen kann, das in der iSolar App/Cloud der Speicher großzügig mit 10kWh eingetragen ist. Er hat aber nur eine nutzbare Kapazität von 9,3kWh.

  • Hallo. Lies das mal zum Sungrow SH10RT ... Behebt einige Fehler !


    Ich habe zwar keinen LG Akku, sondern BYD. Beim Konstrukt SH10RT mit BYD ist die Einschaltreihenfolge exakt zu beachten, ansonsten zeigt der Sungrow eine Fehlermeldung und es findet eine fehlerhafte Kommunikation statt. Akku Ein- und Ausspeisen fällt auch flach !

    Einfach nett sein, Rechtschreibfehler darf jeder behalten ... 8):):saint: