Sicherung der Batterie fliegt nach mehreren Tagen ohne Ladung

  • Kleines Update: Auf der Downloadseite von SMA ist jetzt eine neue Firmware Version 3.11.63.R verfügbar.

    Unser Problem ist leider nicht direkt genannt, der Fix könnte sich aber hinter "Verbesserte Parametereinstellungen für die LG RESU 10M" verstecken.


    Ich habe den Ersatzstrombereich wieder auf 0% gesetzt. Mal sehen, ob das Problem jetzt nochmal auftritt...

  • Schön zu hören. Ich habe noch eine kurze Rückfrage bezüglich Update Vorgang. Die ReadMe ist hier etwas wiedersprüchlich.


    2. Schalten Sie die Batterie erst ein, wenn das Update 3.11.63.R erfolgreich beendet worden ist.

    10. Das Update sollte normalerweise max. 10 Minuten dauern. Nur bei einem weiteren Update der Batterie-Firmware kommt es zu längeren Updatezeiten.

    11. Batterie zuschalten.


    Wie macht er das Batteriefirmware wenn die Batterie ausgeschaltet ist? Beim letzten Update hab ich die Batterie nicht ausgeschaltet und einfach über die Weboberfläche alles durchgeführt ...

    Wie geht ihr vor?

  • Genau die Frage habe ich mir auch gestellt.


    Ich habe die Batterie ausgeschaltet und bin dann nach Anleitung vorgegangen, bin mir aber nicht sicher, ob das jetzt richtig war.


    An der BMS Version unter "Gerätekomponenten -> Typenschild -> Batteriemanagementsystem" hat sich bei mir nichts geändert. Die ist weiterhin 1.1.1.R aber es steht im ReadMe auch nichts von einem BMS Update für die Resu10M. Von daher hoffe ich mal, dass das ok ist.


    Vielleicht kann einer der Profis ja nochmal was zum Updateverfahren sagen. Die Resu10M hat ja auch außen keinen Schalter sondern nur intern die Sicherungen.

  • Danke!

    Ich habe auch auf die neuste aktualisiert. Update verlief zwar nicht reibungslos, da er nach dem Update immer Kommunikationsfehler mit der Batterie meldete und ständig neustartete aufgrund des Diagnosesystems ... Nach mehrmaligen Neustart von WR und BT sind nun alle Fehler weg.


    Nun hätte ich noch kurz eine Frage wie die folgenden Parameter(Sollten nun die Werkseinstellungen sein) genau zu verstehen sind. Ich habe auch das Diagramm im Handbuch studiert, wodurch ich auch nicht schlauer geworden bin.


    Untere Grenze des Tiefentladeschutzbereichs vor Abschaltung: 2 % (0 % … 5 %)

    => Ist die unterste Grenze, wenn erreicht läd er immer ? Sind dies die nicht sichtbaren %?


    Minimale Breite des Tiefentladeschutzbereichs: 1 % (1 % … 5 %)

    => Tiefentladeschutz ??


    Breite des Bereichs zur Erhaltung des Batterieladezustands: 5 % (1 % … 10 %)

    => Batterieladezustand ??


    Minimale Breite des Ersatzstromsbereichs 0 % (0 % … 100 %)

    => soweit klar, wird reserviert für den Ersatzstrom. Liegt im USER SOC ?


    Kann mir hier jemand eine kurze Erlärung geben? Vielleicht anhand eines Beispiels?

    Was sind eure Werte? Wo würdet ihr 2 - 3 % mehr einplanen, wenn der Speicher in der kalten Garage steht?

  • Die Parameter zieht sich der SBS selbst sobald er die Batterie erkennt bei der Inbetriebnahme

  • Hallo, ich hoffe Eure Probleme sind durch das Firmwareupdate behoben worden, auch ich beabsichtige eine Speicherlösung mit SMA SB Storage 3.7-10 und einer LG RESU 10M zu installieren. Vielleicht kann mir jemand bezüglich der Leitungen behilfreich sein. Meine Fragen : reicht es den Batteriewechselrichter mit NYm 3 x 2,5mm2 und einem LS Automaten 25A anzuschließen oder muß er allpolig getrennt werden ( Z.B FI mit L1 und N) ? Und welchen Querschmitt habt Ihr zwischen Batteriewechselrichter und Batterie verlegt ? Vielen Dank im Vorraus.

  • Ob das Firmwareupdate das Problem bei mir gelöst hat, kann ich noch nicht hundertprozentig sage, da ich die untere Batterieentladegrenze auf 30% gestellt hatte, aus Angst, dass es dem Speicher nicht gut bekommt, wenn er im Winter längere Zeit auf 0% steht.


    Werde es aber jetzt testen, dazu müsste der UserSOC drei Tage lang auf 0% stehen. Dann ist bei uns die Sicherung geflogen.


    Zur Verkabelung: Die wurde vom Elektriker gemacht, ich kann mir jetzt nur die Absicherung und die Außendurchmesser ansehen. Angaben von daher ohne Gewähr:


    Die AC-Anbindung des SBS3.7 wurde mit einem B20 Leitungsschutzschalter abgesichert, daher hoffe ich mal, dass die Leitung 3x2,5mm² hat. Vom Außendurchmesser her mehr auf jeden Fall nicht. Ob das ganz ok ist, da bin ich mir nicht ganz sicher. Bei Verlegung im Installationsrohr zusammen mit der Leitung des Wechselrichters komme ich auf eine maximale Strombelastbarkeit, die unter dem Wert des Leitungschutzschalters liegt. Im Handbuch von SMA steht "Leiterquerschnitt: 4 mm² bis 16 mm²".


    Zur DC-Anbindung des SBS3.7 mit der Resu10M: Der Außendurchmesser ist 6mm, könnten also 10mm² Leitungen sein.

  • Servus - ganz kurzes Feedback, da ich ein ähnlich gelagertes Problem mit 2 x LG RESU 10H und einem SBS 6.0 habe.


    ....

    ok den Workaround hab ich auch schon mal angewandt mit dem Ersatzstrombereich.

    Ich hab übrigens die Version 3.11.63R drauf gehabt und bei mir ist es auch mit dieser Version wieder passiert (gestern)!


    Bei mir brachte das Update somit kein Erfolg - leider


    SMA SBS 5.0 Kommunikationskabel RESU 10H - Seite 16 - SMA - Batteriewechselrichter OnGrid - Photovoltaikforum

  • Ich hab 4mm2 für den Netzanschluss (LS 20A C) und 10mm2 für den Batterieanschluss genommen.


    Das würde ich so nicht nochmal machen, da dies bei den Anschlussterminals die absolute Obergrenze darstellt und eine echte Ochserei war alle Verbindungen da vernünftig aufzulegen, denn Aderendhülsen oder Ringösen kommen ja auch noch dazu.


    Von den Strömen her sind selbst 2,5mm2 für den Netzanschluss und 6mm2 für die Batterie mehr als ausreichend. So würde ich es jedenfalls machen wenn es nochmal anstünde. Ist ja alles „Hochvolt“. Viel mehr als 20A fließen ja selbst bei der Batterie auch nicht wirklich.

    Die Angaben in der Installationsanleitung halte ich für leicht irreführend.