Testmail versandt - aber keine Antwort von SMA

  • Guten morgen,


    ich habe gestern abend versucht mich am Sunny Portal anzumelden.
    Ich habe die Angaben bei Sunny Data Control gemacht - Testmail verschickt - Antwort: Testmail erfolgreich versandt.
    Allerdings habe ich bisher von SMA keine Antwort-mail erhalten.
    Auch meinen Spam- und Junk-Ordner habe ich schon kontrolliert.


    Wenn ich das richtig verstanden habe, müsste doch von Sunny Portal eine Antwort-mail kommen, in der meine Daten bestätigt werden, bzw. ein Passwort mitgeteilt wird, mit dem ich mich dann bei Sunny Portal registrieren kann.


    Wer kann mir weiterhelfen?? :cry:

  • Funktioniert auch nicht.


    Offenbar ist meine e-mail-Adresse noch gar nicht registriert.
    Ich hab inzwischen an die Hotline von SMA eine e-mail geschickt, mal schauen was die sagen werden.

  • Hallo,


    du kannst im SBCO mehrere eMails einstellen. Lasse doch eine in Kopie an dich selbst schicken, dann siehst du ob er überhaupt sendet und was er sendet. (Parameter "FI_SPMAIL TO" und "FI_SPMAIL TO(2)")



    Kato

    15,54 Kwp
    2xSB5000 mit je 32 Stück Suntechnics STM185
    1xSB3300 mit 20 Stück Suntechnics STM185
    SunnyBoyControl mit Netzleitungsmodem

  • ich übertrage die Daten vom Sunny Beam auf den PC (Sunny Data Control) und von dort per e-mail an das Portal.


    Im Programm Data Control finde ich nichts, was deiner Beschreibung entspricht.

  • Achso, Sunny Beam war das entscheidende Wort. Ich meinte den SunnyBoyControl, sorry :oops:


    Als Absender muss deine eMail drinstehen und als Empfänger datacenter(a t)sunnyportal.de Bei der Anlagenkennung der Name deiner Anlage. Du könntest auch die Kennung mal ändern, dann müsste er eine neue Anlage anmelden, wenn du die Testmail schickst.


    Gruß Kato

    15,54 Kwp
    2xSB5000 mit je 32 Stück Suntechnics STM185
    1xSB3300 mit 20 Stück Suntechnics STM185
    SunnyBoyControl mit Netzleitungsmodem

    Einmal editiert, zuletzt von kato ()

  • ... und genau da hackt es.
    Lt. Beschreibung müsste ich nach dem Versand der Testmail von SMA eine Antwort mit den entpsrechenden Daten erhalten, damit ich mich beim Portal anmelden, und meine Daten hochladen kann.


    Und auf diese Antwortmail warte ich seit gestern abend.


    ...mal sehen, was die Hotline dazu sagt....


    Trotzdem Danke