SMA SBS 5.0 Kommunikationskabel RESU 10H

  • Kurz zusammengefasst: Das Problem trat auf, nachdem der UserSOC drei Tage lang auf 0% stand.


    Aktionen:

    * bis zum Update Ersatzstrombereich 0% -> 10%

    * Update auf 3.11.63.R, Ersatzstrombereich 10% -> 0%


    Die problematische Situation hatte ich seit dem Update noch nicht wieder.

  • Servus,


    ok den Workaround hab ich auch schon mal angewandt.

    Ich hab übrigens die Version 3.11.63R drauf gehabt und bei mir ist es auch mit dieser Version wieder passiert (gestern)!


    Bei mir brachte das Update somit kein Erfolg - leider

  • Bitte stell mal den Ersatzstrombereich auf 5% ich habe einen Verdacht. Bei unseren Kunden mit der LG Chem 10m hat das als Workaround geholfen. SMA ist informiert.

    SMA arbeitet hierzu an einer Lösung. Berichte ob nach dem einstellen der 5% die Sicherung immer noch fliegt oder ob er dann brav seine Notladung aus dem Netz holt.

  • @KGoldfinger


    Yes i use HM 2.0.



    I'm a Beta Tester, so i have this HM firmware version 2.05.09R from 20/01/2021 and i think without issues, but SBS had old firmware version 3.11.35R


    After SBS update for firmware 3.11.63R, i have some issues. First starts with some instability with charge above 3000W, so i shut down the inverter and the batteries for 5 min, and restart. From 2/3 day ago, i have problems with charge below 500W. the inverter changes constantly from charge to discharge, with unstable behaviour.


    I can't find if the problem is in HM or SBS, but i think is in SBS control, because i can see diferent charge rates between 2 LG batteries. After stabilizie, i can see the same charge rate in both batteries


    Best Regards

    Fernando

  • Hallo Matthias,


    habe ich bereits heute Vormittag eingestellt, da ich den Workaround kannte.

    Hat auch beide Batterien brav geladen (jeweils 5%)


    Ich habe dazu auch 2 Tickets bei SMA offen, man muss ja merken, dass sich mehrere Kunden "beschweren".

  • Sollte das damit gefixt sein schreib SMA das mit ins Ticket als Kommentar.


  • @KGoldfinger


    in SMA HM, what config do you have in this point?

    "Measuring interval internal energy meter"


    I found is a little bit more stable with 600ms, with 200ms is like hell