Ective TSI254 Inselbetrieb im Wohnmobil mit FI

  • Moin,

    Um mich Mal kurz vorzustellen:


    Ich bin Informations und Telekommunikationssystemelektroniker habe beruflich bisher eher mit kleineren Spannungen bis 100V zu tun. Zukünftig werde ich aber auch Ladestationen für Elektroautos installieren.


    Jetzt zu meinem Projekt:

    Habe auf meinem Wohnmobil eine kleine Solaranlage mit 660Wp gepaart mit zwei Laderegler und einem 2500w Ective tsi254 Wechselrichter. Das Gehäuse des WR ist am Fahrzeug Potentialausgleich angeschlossen.


    Wollte jetzt meine Zoe am Wechselrichter aufladen. Ging natürlich nicht. Fehler. Das Auto prüft den Durchgang zwischen PE und N. Also Mal die elektrische Anlage überprüft und festgestellt, dass ich hier gar keinen definierten L und N habe. Messe ich mit meinem Duspol:

    Zwischen beiden "Phasen": 230V

    "Phase" 1 auf PE: 50V

    "Phase" 2 auf PE: 70V

    Wenn ich bei einer der beiden Phasen gegen PE den FI Test am Duspol auslöse (30ma Last erzeugen) bricht die Spannung sofort ein und der FI im Wohnmobil löst nicht aus.

    Meine Idee ist jetzt, vor dem FI eine der beiden Phasen auf den PE zu legen.


    Ganz wohl dabei ist mir nicht aber dadurch müsste:

    1. Der FI im Wohnmobil wieder funktionieren.

    2. Das Elektroauto laden können


    Oder übersehe ich was?


    Der Wechselrichter hat eine Netzvorrangschaltung integriert. Die bereitet mir Kopfzerbrechen. Wenn ich jetzt vor dem FI eine Phase auf PE lege mag es im WR Betrieb funktionieren, aber dann schließe ich mein wohnmobil verpolt an Landstrom an und hab mit der Brücke einen Kurzschluss erzeugt :/