15 Module in Reihe 1 String falsch angeschlossen

  • Gu Mo, ich habe heute morgen versehendlich beim letzten Modul ( 15 Module in Reihe) beim letzten + auf - angeschlossen. Also eine schleife. Kann ich irgendwie prüfen, ob die Module noch gehen? Mein WR kommt erst in 3 Wochen. Vielen Dank schon Mal.

  • macht nix, Glück gehabt, dass noch keine sonne drauf war. gibt schönen Lichtbogen...

    2*13 + 8 G5 Süd, 2*10 +10 l G9.3 XL Nord an Fronius Symo 12,5 & Solis RHi,

    12 Sharp NUSC Süd und 4 TSC PowerXT Ost an Primo 4,6,

    4xPylontech US2000C, Nibe S1155-6 an Ringgrabenkollektor, 15,6m² Hewalex Solarthermie
    Technische Alternative UVR16x2, CAN-Mtx2, CAN-EZ2 und C.M.I.

  • Danke für die Schnelle Antwort. Kann icj auch mit dem Multimeter messen zur überprüfung?

  • 15*Uoc nach Datenblatt.

    2*13 + 8 G5 Süd, 2*10 +10 l G9.3 XL Nord an Fronius Symo 12,5 & Solis RHi,

    12 Sharp NUSC Süd und 4 TSC PowerXT Ost an Primo 4,6,

    4xPylontech US2000C, Nibe S1155-6 an Ringgrabenkollektor, 15,6m² Hewalex Solarthermie
    Technische Alternative UVR16x2, CAN-Mtx2, CAN-EZ2 und C.M.I.

  • Ein Fachmann scheinst du nicht gerade zu sein ;)


    Ja klar, 15* die Leerlaufspannung ergibt rund 600V. Die wirst du, falls nicht falsch angeschlossen, auch messen.


    PS Was für ein WR soll den angeschlossen werden?

    Gruß PV-Express



    46 x Sunowe 195Wp Mono, SMA STP8000TL10, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012

  • Das Rausziehen hättest du besser auf nach Sonnenuntergang verschoben.

    Den Modulen ist es völlig egal, wenn sie kurzgeschlossen werden.

    Mehr Sorge hätte ich um den Steckverbinder, dass der durch den Lichtbogen beschädigt wurde und jetzt einen erhöhten Übergangswiderstand hat. Die betroffenen Steckverbindungen solltest du nach Inbetriebnahme auf Erwärmung prüfen.


    Gruß Markus

  • Ich hatte die stecker heute morgen um 7 für 10 Sekunden verbunden. Hoffe wirklich das die Module noch heil sind. Ansonsten ist die Spannung 0?