SBS 2.5 Parameteränderung wird ignoriert (mit BYD Battery H6.4)

  • Ist es normal, dass der SBS seine eigenen Parameter ignoriert? Zuerst fiel mir auf, dass eine Änderung des prognosebasierten Ladens nicht am am gleichen Tag umgesetzt wurde in der Ladelogik. Das passierte erst am nächsten oder übernächsten Tag.


    Danach habe ich versucht, die Ladegrenzen anzupassen auf eine maximale Lebensdauer der Batterie. Die Einstellungen haben erst gar keine Wirkung gezeigt. Vor einer Woche stoppte der SBS das Entladen schon bei 20% seiner Anzeige. Dann habe wieder auf die von BYD vorgeschlagenen Parameterwerte geändert. Nun wird trotzdem seit drei Tagen in Folge immer bei 20% abgeschaltet... Die Parameter werden aber korrekt angezeigt.

    Das System neugestartet habe ich auch schon.


    Ist euch ein solches Verhalten bekannt? Gibt es bei Parameteränderungen noch etwas zu beachten, damit diese aktiv werden?

  • Es gibt einige Parameter die erst "am nächsten Tag" ziehen, das müsste das prognosebasierte Laden sein.

    Kann es sein, dass bei Dir das Saison basierte Laden an ist?


    Es gibt mehrere Gründe warum der sbs so etwas macht. Was hängt denn da dran? liFePo oder Blei?

    Und wenn ja wie viel.

    PV Anlage(n): 2x 9,9kWp und ein Energievernichter mit 7,6kWh von BYD

  • Wenn du die Prognoseladung ein bzw. ausschaltest mußt du auch die Parameter aktualisieren.

    Konfiguration -Geräteübersicht-Parameter aktualisieren

    Dann übernimmt er die Einstellung innerhalb von 10 min.

    5,04 kwp Dachneigung 25°: Azumit 45°
    21 CSUN 240-60P: STP-5000-TL20
    SBS 2.5-Tesla PW1
    IBN: 01.2013

    Seit 20.07.2020 Hyundai Kona 100 KW/39,2 kwh

  • Wenn du die Prognoseladung ein bzw. ausschaltest mußt du auch die Parameter aktualisieren.

    Konfiguration -Geräteübersicht-Parameter aktualisieren

    Dann übernimmt er die Einstellung innerhalb von 10 min.

    Vielleicht etwas unklar ausgedrückt... es geht nicht mehr um das prognosebasierte Laden. Sondern der SBS entlädt die Batterie nicht mehr komplett, sondern schaltet immer schon bei 20% ab. Ich hatte mal den Parameter „Minimale Breite des Eigenverbrauchbereich“ von 100 auf 80% geändert. Das habe ich aber schon Anfang der Woche wieder rückgängig gemacht - nur scheint ihn das nicht zu interessieren...


    Das mit dem Parameter aktualisieren probiere ich heute mal aus... aber dieser Parameter muss ja im SBS selbst geändert werden. Da hat der Home Manager nichts mit zu tun...

  • Bei mir steht der Parameter auf 75% ,und die Batterie wird immer noch bis 0% entladen.

    5,04 kwp Dachneigung 25°: Azumit 45°
    21 CSUN 240-60P: STP-5000-TL20
    SBS 2.5-Tesla PW1
    IBN: 01.2013

    Seit 20.07.2020 Hyundai Kona 100 KW/39,2 kwh