Anlagenanmeldung ab 10kWp warten bis Energiezähler/Einspeisezähler?

  • Hallo zusammen,


    meine Anlage ist nun fertig und wird heute evtl. sogar noch verdrahtet mit anschließendem Testlauf. :love:


    Meine Frage nun:

    Muss man bei Anlagen ab 10kWp warten, bis der Energiezähler / Einspeisezähler verbaut ist, um an das Netz gehen zu können, oder reicht bereits die

    Fertigstellung vom Elektriker bis dahin?

    Meine Frage basiert auf die Tatsache, dass es jetzt noch Juli wäre, wo ich ans Netz gehen könnte.

    Die Firma, die den Zähler einbaut, hat laut meinem Solateur bis zu 3 Wochen Wartezeit und hat Anreise von 250km.

    Dabei wäre die Anlage ja schon startklar. =O


    In meinem Fall besteht bereits eine kleine 4,95 kWp Anlage, die nur aufgerüstet wird, aber dieses Mal mit einem Zusatzzähler eben.

  • Lies 3 andere Threads zu diesem Thema. Es gab erst gestern einen!

  • bitte Link


    mit der Suche Funktion finde ich nichts.

    Und in welcher Kategorie wäre das optimalerweise zu finden?

  • In genau diesen Forum (VNB). Ich habe schon 5 gesehen bei kurzem schauen.


    Aber auch für dich, aber nur kurz: Zählerstand dokumentieren, MaStR eintragen, laufen lassen.

    Im Übrigen ist das auch in den FAQ verlinkt, zur Clearingstelle.

  • warte gerade auf den neuen Funkrundsteuerempfänger. Termin steht noch keiner fest.

    Meine Anlage läuft nun seit 29.7. jetzt mit, weil es ja laut euch schon erlaubt ist.

    Der Solateur hat die Anlage eingeschaltet und laufen lassen.


    Heute hab ich mit dem Versorger wegen dem Vertrag telefoniert und als ich gesagt habe, dass die neue Anlage

    schon ohne den neuen Empfänger läuft (hab ja bereits einen Zweirichtungszähler), ging der an die Decke.

    Unter keinen Umständen darf die Anlage vor dem Einbau laufen ! (?) Laut ihn MUSS ich sofort die Anlage ausschalten.



    Ich weiß nicht, wie es bei euch ist, aber bei mir läuft einiges schief.

    Mein Solateur verkauft am Liebsten Kostal, weil er sich mit SMA nicht auskennt.

    Er hat nichts eingerichtet, nur eingeschaltet nach dem Anschließen und ist dann wortlos gefahren.

    Die nächsten Tage soll sich ein Typ melden, der dann für ihn die Konfiguration übernimmt.

    Selber bekomme ich den Manager und die WR auch nicht zum Laufen seit 2 Tagen

    und von SMA - Seite bin ich Endkunde und die reden wohl nur ausschließlich mit Firmen. =O

    Kann mir einer von euch dabei helfen, den HM2.0 zu konfigurieren?


    Die Anmeldung MaStR macht laut dem Versorger normalerweise auch der Solateur.

  • MaStR einfach machen statt zu diskutieren.

    Anlage läuft nun seit 29.7. jetzt mit, weil es ja laut euch schon erlaubt ist

    Sehr gut!

    Ohne RSE kann es galt passieren dass der VNB die Vergütung aussetzt bis der RSE kommt. Würdest du den Strom vergeuden indem du ausgeschaltet lädst gäbe es mangels Lieferung dagegen sicher keine Vergütung. Du hast nichts zu verlieren. Gut dass du dem VNB zeigst wie der Hase läuft!

    Unter keinen Umständen darf die Anlage vor dem Einbau laufen ! (?) Laut

    Gesetzliche Grundlage? Aber lassen wir das, einfach ignorieren.

  • die frage die sich ganz einfach stellt:

    warum ist der RSE noch nicht bei dir oder deinem Elektroinstallateur?

    wer hat das zu verantworten?

    warum wurde nicht geliefert?

    wer trägt den entstehenden Schaden!


    wenn dein WR noch nicht konfiguriert ist, ist die Anlage auch noch nicht fertig gestellt!


    sag deinem Solater wenn er nicht sofort das Passwort des WR rausrückt gibt's kein Geld, nicht 1 cent!


    oder hat der auch die Pin deiner Kreditkarte?

    hat er die Pin von deinem Smartphone?


    wenn er Zicken macht, sag ihm er kann den ganzen Spass wieder abbauen, und bekommt immernoch kein Geld!


    Du bist Dr Anlagenbetreiber

    Du bist verantwortlich,

    Du wirst zu Rechenschaft gezogen

    Du musst dafür gerade stehen


    das MASTR kannst du selbst ausfüllen, dauert 5 min.

    Die Gedanken die uns lenken, führen uns in ein großes Nichts. Wir illusionieren das Vollkommene und vergessen die Welt in der Wir Leben!

  • sag deinem Solater wenn er nicht sofort das Passwort des WR rausrückt gibt's kein Geld, nicht 1 cent!

    Die WR wurden von mir das 1. Mal angesteuert. Passwörter habe ich nun vergeben.

    Als 1. Schritt soll ja der Manager konfiguriert werden, aber trotz Assistent bekommt er keine

    Verbindung zum Sunny Portal. Erst, wenn dieser läuft, kann ich die WR anmelden/konfigurieren.

    Kann aber nur noch auf den großen zugreifen.


    Macht es überhaupt Sinn ohne den RSE den Manager vorab zu konfigurieren?

  • Na oder klemmt es an der Verbindung zu sma?

    dann Router und Port freigeben das sollte zu machen sein.

    Die Gedanken die uns lenken, führen uns in ein großes Nichts. Wir illusionieren das Vollkommene und vergessen die Welt in der Wir Leben!

  • In der Fritzbox kann ich in der Liste alle Geräte sehen.

    Sowohl die beiden WR, als auch den HM. Der HM nimmt sich die Adresse ….250.

    In der Fritzbox werden nur Adressen von 20-200 vergeben und die allgemeine Portfreigabe habe ich erlaubt.


    Mein Problem ist, dass ich zwar Einstellungen am HM vornehmen kann,

    aber dann überträgt der Assistent diese und testet sogleich die Verbindung zum

    Sunny Portal. Aber nach einer Minute kommt immer eine Fehlermeldung.