Fehlerhafte Verbrauchersteuerung, Abbruch nach Start

  • Hallo,


    Einzelfall oder Fehler?


    Spülmaschine wurde heute über den Automatikmodus geplant und auch gestartet.


    Ca. 15 Minuten vor dem Ende hat der HM die Stromversorgung einfach unterbrochen und diesen Vorgang erneut am Nachmittag geplant.


    Das darf natürlich nicht sein.


    Haben das andere auch schon gehabt?

    PV-Anlage:


    Module: 32 x Astronergy ASM6610M 280 (8,960 kWp)
    Kommunikation: Sunny Home Manager 2.0 - FW 2.03.5.R
    Wechselrichter: Sunny Tripower 9000TL-20, Sunny Island 6.0H-11
    Akku: LG Chem Resu 10 (9.8 kWh) - Eigenverbrauchsbereich 90%
    Wärmepumpe: Tecalor THZ 404 mit ISG V10.2.0 und EMI

    Hybrid: BMW 330E
    4 x Edimax SP-2101W (2.08) (1 x schalten, 3 x messen)

    3 x AVM FRITZ!DECT 200 und 210

    Einspeisebegrenzung: 50%


    Prog. Laden abgeschaltet und durch ioBroker auf RPI4 und Modbus ersetzt

    Skript von Maverick78

  • Das ist natürlich alles richtig eingestellt und läuft auch in der Regel. Ich hoffe das war eine Ausnahme, warum auch immer.

    PV-Anlage:


    Module: 32 x Astronergy ASM6610M 280 (8,960 kWp)
    Kommunikation: Sunny Home Manager 2.0 - FW 2.03.5.R
    Wechselrichter: Sunny Tripower 9000TL-20, Sunny Island 6.0H-11
    Akku: LG Chem Resu 10 (9.8 kWh) - Eigenverbrauchsbereich 90%
    Wärmepumpe: Tecalor THZ 404 mit ISG V10.2.0 und EMI

    Hybrid: BMW 330E
    4 x Edimax SP-2101W (2.08) (1 x schalten, 3 x messen)

    3 x AVM FRITZ!DECT 200 und 210

    Einspeisebegrenzung: 50%


    Prog. Laden abgeschaltet und durch ioBroker auf RPI4 und Modbus ersetzt

    Skript von Maverick78