Neue Anlage funktioniert nicht richtig

  • Hallo zusammen,


    Ich habe seit letztem Samstag meine Inselanlage in Betrieb. Leider läuft sie nicht so wie ich es mir vorgestellt habe. Tagsüber läuft alles super und ich kann auch alles betreiben, Pumpe, Kühlschrank, Radio. Doch ich habe festgestellt das die Spannung der Batterien nachts auch ohne Verbraucher stark abfällt. Ich habe heute mal eine 60 Watt Birne 15 min an gehabt und schon war die Spannung auf 25V gefallen. Da ich letzte Woche im Urlaub konnte ich es heute erst bei Dunkelheit testen.

    Alle Komponenten der Anlage sind neu und ich versteh nicht warum die Spannung so tief abfällt. Der Wechselrichter ist bei nichtbenutzung ausgeschalten und auch sonst sind keine Verbraucher an der Batterie.

    Ich habe folgende Komponenten verbaut:

    2 x Trinasolar TSM-335DE06M.08(II) in Reihe

    Victron Smartsolar 100/30

    Victron Phoenix 24/800

    2 x Banner Energy Bull 96051 in Reihe


    Die Solarmodule sind mit 6mm2 angeklemmt ca. 4m

    Vom LR und vom WR zur Batterie geht jeweils ein 10mm2 Kabel ca. 2m

    Zwischen den Batterien ist ein 25mm2 Kabel 30 cm.



    Ich sende euch mal Screenshots vom Laderegler und den Einstellungen. Ich hoffe ihr könnt mir weiter helfen.

    Da ich noch neu und unerfahren bin danke ich euch schon mal für eure Hilfe.

    MfG Christian


  • hi.


    Wie schaut den die Spannung mit längerer Last aus ?


    12,5V je Block ist eigentlich soweit ok.

    Voll ist er bei etwa 12,6-12,8V.


    Die Ausgleichsladung ist wohl abgeschaltet.

    Sollte man nach jeder Tieferen entladung oder nach längere zeit machen.

    Das macht er Automatisch, die Dauer und wie oft kann man einstellen.

    Insel mit Schütz Netzumschaltung über BMV702
    3,24kWp O/S, 1,44kW W/N, 0,54Wp S/W an MPPT

    ~1-2kWp Restleistung O 14x250W Hagelschadenmodule an PWM, 1,4kWp W/N Dünnschicht an MPPT

    10-12kWp die noch warten verbaut zu werden....
    PZS 48V 420Ah ~10jahre alt ~360Ah Restkapazität SD 1,21-1,25, 1400kWh runter

    ECTIVE SI 4kW Sinus Wechselrichter.

    6000kWh Jahresverbrauch, Boiler im Sommer.

  • Was bedeuten denn die Zahlen in den Grafiken?

    Solar Panel 140, 150, 170 Wh?

    Soll das der Tagesertrag der beiden Solar Module sein?

  • scauter2008

    Ich habe den WR eingestellt das er bei 25V abschaltet. Das war vorhin nach ca 15 min mit einer 60 Watt Birne erreicht. Ich hatte am Sonntag aber eine Tauchpumpe, Kühlschrank und Radio an der Anlage. Da hat alles super funktioniert. Das war allerdings bei Sonnenschein. Weiter konnte ich leider noch nicht testen.


    kalle bond

    Ja ich denke das ist der Tagesertrag. Da ich den WR seit Sonntag aus habe ist auch kein Verbraucher abgeschlossen. Sollte der Ertrag trotzdem höher sein? Die max Spannung lag ja pro Tag immer bei 29V. Fällt aber jeden Tag auch ohne Verbraucher auf 25 V ab.

  • Die max Spannung lag ja pro Tag immer bei 29V. Fällt aber jeden Tag auch ohne Verbraucher auf 25 V ab.

    Das ist so zu erwarten. Alles ok.
    Stell den Wechselrichter so ein, dass er bei 23,5 V abschaltet. Dann kannst du die Anlage richtig nutzen.

    MfG Georg

  • Hallo, eventuell hast du auch einen Spannungsabfall zwischen Batterie und WR, wie ist das verkabelt, welche Sicherung hast du in Verwendung. Mach mal unter Last eine Spannungsmessung direkt an der Batterie und am WR Eingang. 25V ist zu hoch für die Abschaltspannung, 23,5 wie oben ist dann halt schon die untere Grenze und sollte nur selten erreicht werden, wichtig ist die tägliche Absorption.

    Grüße Toni.

  • Wenn die Akkus voll sind, aber nicht geladen werden, haben sie im Leerlauf (ohne Belastung) 12,6 V bis 12,8 V. Unter Last geht die Spannung runter. 12,5V (also 25V für beide) sind dann schnell erreicht, obwohl die Akkus immer noch quasi voll sind.

    Es muss auf jeden Fall die Abschaltspannung niedriger eingestellt werden. Wenn Du die vorgeschlagenen 23,5V nicht willst, probiert es mit 24 V. Mein zyklenfester AGM-Akku auf dem Boot (60 Ah) geht bei 3,5 A Last schnell auf 12,5V runter (wäre bei Dir schon die Abschaltung), bleibt aber aber dieser Last bei 50% Entladetiefe noch bei 12.1V (die Spannungskurve über der Zeit verläuft in diesem Bereich eher flach).

    Bei höherer Last (natürlich bezogen auf die Batteriegröße) kann/muss die Abschaltspannung auch niedriger eingestellt werden. Ganz schlecht für die Akkus ist, sie mit geringem Strom UND niedriger Abschaltspannung ganz leer zu lutschen.

    Und - wichtig - wie schon gesagt: Die Akkus sollten möglichst oft, am besten täglich, wieder voll werden.

    Und voll sind sie erst, wenn der Ladestrom ganz geringe Werte angenommen hat. Wenn mein 60Ah-Akku wirklich voll ist, fließen bei 13,8V noch 0,1A bis 0,2A und bei Absorptionsspannung steigt der Strom (wenn Akku voll) auch nicht viel.

  • Ja ich denke das ist der Tagesertrag. Da ich den WR seit Sonntag aus habe ist auch kein Verbraucher abgeschlossen. Sollte der Ertrag trotzdem höher sein? Die max Spannung lag ja pro Tag immer bei 29V. Fällt aber jeden Tag auch ohne Verbraucher auf 25 V ab.

    Bei sonnigem Wetter und richtig aufgestellt, sollten die Module mehr als 2 kWh Ertrag bringen.

    Es sei denn, der Akku war bereits fast voll.

    Wie sind die Module aufgestellt und ausgerichtet? Kannst du Bilder einstellen (Module, Akku)?

    Kannst du Leerlaufspannung und Kurzschlußstrom messen?

    Pmax 24 Watt bei 2 * 335 Wp finde ich schon merkwürdig.

  • Danke für eure Antworten. Ich werde die Abschaltspannung mal auf 24V nehmen.

    Ich Messe auch mal die Spannung bei Last.

    Von der Batterie gehe ich zu einer 80a ANL Sicherung ca. 20 cm. Von dort gehe ich zum WR ca. 2m. Alles ist mit 10mm2 Kabel verlegt.

    Die Ausrichtung der Module ist Südseite auf einem Schrägdach. Gradzahl müsste ich nachmessen. Bilder der Module und der Batterie stelle ich mit ein.

    Leerlaufspannung messe ich am Ende beider Module ohne LR, oder?

    Aber wie Messe ich die Kurzschlussspannung?