Netzspannung zu hoch WR schalten ab

  • Ich habe 2 Anlagen insgesamt ca 29KW über meinen Hausanschluss.

    Die WR schalteten sporadisch ab.


    Als ich nun genauer schaute, bemerkte ich das dies bis zu 5 mal am Tag passiert immer, wenn die Anlagen bei 22-25KW sind.

    Die Netzspannung beträgt dann 255-258Volt die WR bleiben dann aus, schalten bei ca 247Volt wieder zu, auch Abends oder früh haben wir ca 245Volt anliegen, auch wenn die Sonne nicht scheint.


    Das Problem ist nun, das ich meine Jahresmenge nie erreiche und sich die Anlagen so gar nicht rechnen bez. finanzieren.

    Wenn die WR abschalten beziehe ich sogar mein EV-Strom aus dem Netz.


    Meine Frage ist nun, ob ich damit leben muss oder ob ich hier Möglichkeiten habe was zu tun.

    Ich kann ja auch nicht sinnlos Stromverbraucher anmachen.


    Hier im Dorf haben auch nur 5 Personen eine Photovoltaikanlage, 4 davon haben ca10 kw meine 29KW also das Netz kann hier doch nicht überlastet sein.

  • Da scheint die Leistung bei dir nicht weg zu kommen, wenn 255V erreichst. Entweder bei dir Zuhause oder das Netz in deiner Umgebung wird schon heftigst penetriert.


    Bei mir im mini Dorf sind auf den Häusern und paar Firmen grob per google geschätzt 2MW verbaut. Hinzu kommt noch ein Solarpark und der hat definitiv 2,7MW. Jetzt in diesem Augenblick scheint die Sonne gut, die Industrie steht, alle Dorftrottel sind am chillen und das Netz sagt trotzdem L1 243V, L2 244 und L3 242V. Das höchste, was ich mal gesehen hab, waren unter der Woche 249V.


    Regel doch mal die PV Leistung auf 0W runter und schau, was dein smartmeter über die Spannungen erzählt. Wenn diese dann von 250V auf 240V fällen, könnte bei dir am Anschluss was nicht stimmen. Also rein theoretisch.

    Wenn es trotzdem bei 250V bleibt, speisst irgendwo was ordentlich bei euch ein.

  • Meine Frage ist nun, ob ich damit leben muss oder ob ich hier Möglichkeiten habe was zu tun.

    Anlage auf 70% weich umstellen.

    Das ändert garnichts, ausserdem läuft die Anlage ja schon auf 70% weich denn sonst wären bei 29 kWp ja keine 22 - 25 kW "drin".


    Der Hinweis von J0hn geht schon in die richtige Richtung denn die Wechselrichter schalten ja offensichtlich wegen Überspannung ab.

    mit freundlichem Gruß
    smoker59

  • auch Abends oder früh haben wir ca 245Volt anliegen, auch wenn die Sonne nicht scheint.

    Das ist schon etwas viel, wende dich an den VNB (oder sag dem Solarteur, der das eigentlich auch hätte bemerken können ;) daß der das machen soll), daß er da Abhilfe schafft.

    Vorübergehend könnte man schon die Leistung begrenzen, damit sie wenigstens bis dahin einspeisen udn nciht gleich abschalten.

    @smoker: woher weißt du, daß es keinen RSE gibt?

  • Zeichnet Dein WR die Daten auf?


    Dann hättest Du einen gute Diskussionsgrundlage, so wie es jetzt hier steht raten alle nur rum.

    22.05.2012: 8,8 kW, 100 % Eigenverbrauch, netmetering mit Ferrariszähler [Belgien]
    25.02.2016: 2,6 kW, netmetering mit Vergütung [Niederlande]

  • Wie ist die Blindleistung eingestellt? VNB muss das in Ordnung bringen wenn es nicht an deiner Anlage liegt, evtl. ist der Trafo überlastet.

  • Da brauchts keine Diskussion. mit dem VNB reden, der muss Abhilfe schaffen...

    Da wäre ich vorsichtig, es kann ja auch an der Anlage des TS liegen (siehe Beitrag von J0hn) .

    Das sollte man zunächst klären bevor man den schwarzen Peter an den VNB weiterreicht ;)

    mit freundlichem Gruß
    smoker59