Sunny Portal nicht erreichbar ?

  • Hallo,


    macht SMA Wartungsarbeiten, geht bei euch das Portal ?


    habe einen 10000TL und einen SMH2.0


    und bekomme seit Freitag den fehler:


    Das Gerät 'STP 10000TL-20 946' ist momentan nicht erreichbar.
    Die aktuelle PV-Erzeugung konnte nicht vollständig ermittelt werden. Ein Wechselrichter hat nicht geantwortet.



    https://free-picload.com/image/qpziWw


    Danke Freund licher Gruß

  • Aber warum ?


    Mit den Sunny Explorer komme ich auf den STP

    Die Edimax Steckdosen sind auch weg bzw werten nicht angezeigt !

    In der Fritzbox 7590 hat der STP und der SMH2.0 eine feste IP die geräte sind auch in der Fritzbox zusehen ?

    An was soll das liegen ?


    Danke Freundlicher Gruß

  • OHA also doch bei SMA wider was foul, was hast du für Hardware welche farben haben die Leds am SHM2.0


    Mache bitte mal folgenden Test :


    Versuche mal ob du mit den

    SUNNY HOMEMANAGER ASSISTANT

    auf den SMH kommst wenn du deine RID eingibts ?


    Freundlicher Gruß

  • Hallo,

    es sind alle LEDs am SHM2 grün.

    Als Hardware ist ein STP9000-20 und Steckdosen über die Fritzbox angeschlossen.

    Auf den HM komme ich auch mit dem Assistant.

    Grüsse

  • Bei mir sind auch alles LEDS grün.

    Status OK (0)
    Letzter erfolgreicher Kontakt zum Sunny Portal 05.07.20 09:46
    Letzter Kontaktversuch 05.07.20 09:46


    Und dann kommt das !!


    "

    Sunny Portal Verbindungstest

    Status der Verbindung zum Sunny Portal: Die Anfrage hat einen unerwarteten Fehler in der internen Server-Verarbeitung verursacht (Code 500).

  • So habe nochmal alle einstellung überprüft, SMA Conection, und Home Manger asisstent.


    Sunny Portal Verbindungstest

    Status der Verbindung zum Sunny Portal: OK (Code 0).

  • Hallo der Fehler ist immer noch da. Das Gerät 'STP 10000TL-20 946' ist momentan nicht erreichbar

    Das habe ich bis jetzt alles überprüft:


    Pachtkabel, Netzwerkabel,Feste Ip,DHCB Netzwerkabel auch direkt im WR angeschlossen. Pwasswörter im Sunny Portal und in der Homemager Config. SHM zurückgesetzt.


    Harware ist eine 7590 und ein Netgear GS108EV3 6x Edimax und 2Fritz Dect200 verbaut.


    Das hatt alles bis freitag super gefunzt und jetzt geht nichts mehr. Mit den Sunny explorer komme ich auf den WR.


    Langsam gehen mir die Ideen aus. Habt ihr noch einen Tip ?



    Danke Fraundlicher Gruß