Balkonkraftwerk stört Internet über Steckdose

  • Hallo,


    ich habe ein Balkonkraftwerk mit 660W inkl. Microwechselrichter (EVT560). Ich betreibe aber auch Internet im Haus über Fritz Powerline über die Steckdose. Sobald die Anlage auf Touren kommt, verabschiedet sich das Internet über die Steckdose. Bei geringer Sonne geht es aber sobald mehr eingespeist wird, ist keine Verbindung mehr vorhanden.

    Hat jemand Erfahrung damit. Gibt es eine Möglichkeit dies zu fixen. Ich habe schon andere Internetadapter versucht aber gleicher Effekt.


    Danke


    Oliver

  • Die einzigen Lösungsmöglichkeiten die ich sehe:

    A: Austausch des Mikrowechselrichters (der den Du da hast spuckt (warum auch immer) zuviel Unsauberen Strom aus)

    B: Dem Wechselrichter ein eigenes Kabel bis zum Zähler spendieren

    12,6 kwp - 72 x Sunline SH-M 175
    2 SMA SB1700 + 2 SMA SB3800
    17,15 kwp - 98 x VTA M175
    2 SMA SB4000TL-20 2 SMA SB2500 1 SMA SB2100
    18 kwp - 144x Inventux mikromorph Dünnschicht
    3 x SMA SMC 5000A-11

    29,7kwp - 108 x Axitec GmbH AC-270P/156-60S

    1xSMA Sunny Tripower 25000TL-30

  • die nutzen halt die selbe technik, evt und gateway sprechen plc miteinander.

    ein netzfilter an der richtigen stelle hilft, wenn kein gateway im einsatz ist filter direkt beim wechselrichter...

    wechselrichter auf andere phase hilft nur bei den langsamen (500) plc's.


    gruss slb

  • So ist es. Hochfrequenz-technisch ist Internet über die Steckdose ehrlich gesagt der größte Scheiß den man installieren kann, ohne Dir jetzt zu nahe treten zu wollen. Besorge Dir lieber für das Internet anständige Hardware. Übrigens willkommen im Forum!

    Evtl. würde es helfen, Ferritkerne in die Aderm der Zuleitung einzuschleifen.

    Viele Grüße

    15,81 kWp: 1 SMA SB4200TL mit 29xAleoS03 1 SMA SB2100TL mit 16xAleoS03 sowie 2 SMA SB3300 mit 48xAleoS03
    seit 2007 sowie seit 03/2012 12,675 kWp 1 SMA STP12000TL mit 65xSchott Mono 195
    17,745 kWp 2 SMA SB5000TL+ 1 SB4000TL mit 91xSchott Mono 195

  • Danke für eure Antworten


    Leider ist mein Arbeitszimmer im zweiten Stock und das Wlan scheitert trotz Repeater massiv an den dicken Betondecken. Ich müsste eigentlich Lan verlegen aber bislang lief es über die Steckdose sehr gut

  • Sollte nicht sein ist aber häufiger so - hat nix mit der Kommunikation des EVT zu tun sondern dass er unschöne HF Oberwellen "einspeist". Ob das Gerät tatsächlich defekt ist und es mit einem anderen besser aussieht wage ich zu bezweifeln, auch pb eine separate Leitung für den WR das Problem verringert.

    - ich hatte das selbe mal mit einem "china" Netzteil für ein Notebook - günstig als Ersatz gekauft - Dlan impossible.


    Gruß Flo

    Achtung Schattentheoretiker!

  • die nutzen halt die selbe technik, evt und gateway sprechen plc miteinander.

    Genau das.

    Mehrere PLC im selben Haus... Der EVT moduliert da standardmäßig seine PLC drauf und das ist leider auch nicht deaktivierbar.


    Bei mir gab es übrigens auch Probleme mit einem 40MHz Garagentorsender nach der Installation von einem EVT...