SunnyTriPower 10.0 103 Netzüberspannung langsam

  • Hallo,


    ich habe herausgefunden, dass mein STP 10.0 (9,9kWp Anlage Süd) öfters aussteigt, gestern ganz extrem.

    Fehler ist "103 Netzüberspannung langsam" der tageweise mal öfters und mal weniger oft auftritt.

    Ganz extrem gestern bei den perfekten Bedingungen.


    Auffällig ist, dass die Phase 3 deutlich von 1 und 2 abweicht. Nachts sehe ich keinen großen Unterschied, tagsüber ist p3 deutlich größer p1 und p2.

    Zu beachten ist auch der Einbruch der Phasenspannung beim starken Verbrauch auf P3 gegen 19:30.


    Kann dies bspw. auch einen zu großen Übergangswiderstand der P3 am Netzanschlusspunkt zurückzuführen sein?

    Installiert ist ein Discovergy Zähler und danach der SHM 2.0.


    Jemand mit ähnlichen Problemen?

  • Oha, da würde ich mal beim VNB anklopfen, solche unterschiedlichen Spannungen kenne ich bei Schieflasten, aber so extrem?

    Für mich schaut das momentan nach einem Problem am Netz aus, kenne so ein Bild nur andersrum, bei Netzbezug.

    Ein Übergangswiderstand sollte sich ja einfach rausfinden lassen. Wärmebildkamera ;)

  • Miss die Phase mal im Haus .

    Wenn die Spannung wirklich hoch geht ist die Muffe vorm Haus kaputt.
    Alles andere würdest du riechen.

    War bei unseren Nachbarn auch mal.

    Anlagenstandort Köln. in allen Strings verteilt insgesamt 12x TIGO TS4-O mit Monitoring

    2018 31x 320W Q-Cells an Kostal Piko 8.3

    2019 30x 325W Q-Cells an Kostal Plenticore plus 7.0

    2019 2x 325W Q-Cells plus 1x 320W Q-Cells mit je einem Tigo direkt per DC am WW Boiler.

  • Moinsen,


    Ein Übergangswiderstand sollte sich ja einfach rausfinden lassen: Schleifenimpedanzmessung, einmal an den Anschlussklemmen des WR, einmal direkt hinter dem Zähler. Dann weiss man, was man hat. Und zusätzlich noch, wo.


    Gruß, Andreas

    Andreas Witt
    Industrieservice und Montage
    Am Dorfplatz 7, 24214 Neudorf
    Tel.: +49 151 44 555 285
    a.witt@pvservice.net
    USt-ID: DE 292086601, Handwerkskammer zu Flensburg


    Dienstleistungen rund um Photovoltaik: Wartung, Repowering, Datenlogging, Direktvermarktung, Anlagenplanung und -Neubau

  • Bei 10A Phasenstrom und Überspannung riecht di das oder du siehst die Rauchwölkchen.

    Außer das ist in der Muffe.

    Anlagenstandort Köln. in allen Strings verteilt insgesamt 12x TIGO TS4-O mit Monitoring

    2018 31x 320W Q-Cells an Kostal Piko 8.3

    2019 30x 325W Q-Cells an Kostal Plenticore plus 7.0

    2019 2x 325W Q-Cells plus 1x 320W Q-Cells mit je einem Tigo direkt per DC am WW Boiler.

  • Danke für Eure Antworten.

    Ich werde morgen mal den Netzeinspeisepunkt mit dem Wert des Discovergy-Zählers und dem WR abgleichen.

    Messgerät für Schleifenimpedanz habe ich leider nicht zur Verfügung da ich gerade nicht zur Arbeit muss...


    Mir kam noch folgendes:
    Da der Zähler (ein Hoch auf das Smartmeter und Commetering) bereits vor der PV installiert wurde kann ich sehen, dass das Verhalten der 3. Phase schon vor Anschluss der PV vor lag.

    Siehe Tag der Inbetriebnahme.

    Gegen 9 Uhr rutscht die Spannung ab ohne dass die Phase deutlich belastet ist.

    Dann Abschalten gegen 12 Uhr und Anschluss der PV. Es dauerte leider ein paar h bis der Zähler wieder geloggt hat.


    Damit sollte eigentlich der WR und der Anschluss der PV rehabilitiert sein und das Problem vor dem Netzanschlusspunkt liegen, oder?