SENEC.Home V3 hybrid duo

  • Also vieeeel langsamer würde ich nicht sagen. Bei deinem Screenshot hat es ja ungefähr 1min gedauert, bis der Akku die notwendige Leistung abgegeben hat. So ungefähr würde ich das bei mir auch einschätzen, wenn ich knapp 3KW plötzlich zuschalte.

    Das ist jetzt auch nicht super tragisch, aber eigentlich wäre ich seit ca. 1 Monat 100% Autark, wenn der Akku nicht so träge wäre. Ich komme auf ca. 0,5kWh Netzbezug pro Tag durch diesen Effekt. - Ist jetzt nicht die Welt, müsste aber m.E. nicht sein.

  • sehe ich auch bei mir.


    Beispiel: Akku kann 2,5 KW abgeben und hat Saft. Ich habe einen Hausverbrauch von 500 W, und eine laufene Produktion von 700 W, d.h. ich lade bzw. speise 200 W ein. Jetzt schalte ich die Kaffeemaschine ein, die vielleicht 1000 W zieht. D.h. Der Hausverbrauch steigt auf 1500 W. Die Produktion deckt davon weiterhin 700 W ab. Die fehlenden 800 W werden aber nun nicht vollständig aus dem Akku gezogen, sondern eine (kurze) Zeit lang zumindest zum Teil auch über Netzbezug abgedeckt. Nicht die ganzen fehlenden 800 W, aber vielleicht über eine kurze Zeit lang etwa 150 W. Dann zieht er alles aus dem Akku. Aufgrund dessen sehe ich auch an Tagen, bei denen ein Fremdbezug nicht notwendig sein sollte, immer einen kleinen Wert.


    Ich vermute da ist so etwas ähnliches im Gange wie bei dem Schwellenwert wenn der Senec zwischen Laden und Einspeisen umschaltet. Also immer dann, wenn der Akku ins Spiel kommen soll dauert es eine Zeitlang bis der Senec entschieden hat, alles an Bedarf aus dem Akku zu ziehen.


    Gleiches sehe ich jeden Abend, gerade wenn die Produktion aufhört. Anstatt dass er komplett auf Akku umschaltet, zieht er für einen kurzen Zeitpunkt immer etwas aus dem Netz.


    Sind aber bei mir über den Tag nicht 0,5 kWh, sondern eher in der Größenordnung von maximal 0,15 kWh.

  • Also beim V2.1 habe ich zwischen 0.04 kWh und 0,07 kWh Netzbezug täglich und das auch wenn die Spülmaschine Abends läuft.

    Meine Anlagen:
    1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
    WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
    2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
    SENEC. Home V2.1 LI 7,5; Wallboxen Zappi 11 kw und go-e fix 11kW

  • Hallo,

    eine Frage an die Runde:

    Unsere Anlage (9,52 kWp, Ost/west-Ausrichtung) hat seit Inbetriebnahme letzten Juli in der Spitze eigentlich nie mehr als 6 kW erzeugt, gestern (Sonnenschein durchgehend) waren es in der Spitze unter 4 kW, für den ganzen Tag 23 kW. Ist das so für eine Ost/West-Anlage normal?

    Oder woran kann das evtl. liegen bzw. wie kann ich feststellen, ob das irgendetwas verkehrt ist?

  • Ost/West ist aufgrund der Dachneigung und der Sonnenneigung nicht optimal.

    Meine 8,06 Anlage hat gestern knappe 40 kWh mit 4,8 kw in der Spitze gebracht.


    So zum Vergleich ist das von deiner zu wenig befürchte ich mal.


    Wie ist die Anlage verstringt?


    Was sagt die Anlagendoku?

    Meine Anlagen:
    1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
    WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
    2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
    SENEC. Home V2.1 LI 7,5; Wallboxen Zappi 11 kw und go-e fix 11kW

  • Eine gewisse Trägheit ist beim Umschalten da. Bei nem Tagesbedarf von 10 bis 15kWh entnehme ich dem Netz 0,1 bis max 0,4 kWh.

    Das heißt Trägheit ist im Prinzip wurscht.

    Meine Anlage:

    Dachneigung 28°

    Speicher/WR: Senec.Home V3 Hybrid Duo - 7,5kWh Speicher (aufgerüstet von 5kWh nach 11 Monaten)


    9,715kWp: 1,675kWp nach Osten, 5,695kWp nach Süden, 2,345kWp nach Westen


    interner WR 1: MPP1: 10X335W Süden - MPP2: 5x335W Osten -
    interner WR 2: MPP3: 7x335W Süden und 7x335W Westen (jeweils 1 String, über Y-Stecker zusammengeführt)

  • Hallo,

    eine Frage an die Runde:

    Unsere Anlage (9,52 kWp, Ost/west-Ausrichtung) hat seit Inbetriebnahme letzten Juli in der Spitze eigentlich nie mehr als 6 kW erzeugt, gestern (Sonnenschein durchgehend) waren es in der Spitze unter 4 kW, für den ganzen Tag 23 kW. Ist das so für eine Ost/West-Anlage normal?

    Oder woran kann das evtl. liegen bzw. wie kann ich feststellen, ob das irgendetwas verkehrt ist?

    Gut möglich das falsch verkabelt wurde, war bei unserer Anlage auch so, ein ganzes Jahr lang!

    Wir haben eine 9,92KW Anlage und das Höchste des Jahres war 6,8KW. Seit sie richtig verkabelt ist, kommen in der Spitze knapp 10KW runter. Haben allerdings eine Süd Anlage

  • ganz genau, genau das meine ich, sowas kann ich doch nicht als PV-Anlage verkaufen, das ist doch eine Performance die unterirdisch mies ist.

    Was anderes, gibt es eigentlich auch über andere Hersteller so lange Blogs oder ist das Elend nur bei SENEC so groß? Ich kann mir kaum vorstellen, dass es bei RCT oder E3DC auch über 200 Seiten Blogs voll von Klärungsbedarf und Problemen gibt.