SENEC.Home V3 hybrid duo

  • ?-- klar das man mal von Erzeugung und mal von Einspeisung spricht, ist ja nicht das selbe ? Aber da sind wir uns ja jetzt einig.

    Meine SMA-Anlage erzeugt ja auch was sie soll, nur SENEC macht das nicht, das sieht man ja an dem Diagramm.

    Ich warte mal auf die Rückmeldung der Hotline.

    Grundsätzlich arbeitet das System hervorragend, liege aktuell für diesen Monat bei einer Autarkie von >80%. Das ist für März ganz o.k. Mir fehlt halt nur die Spitzenleistung, und da wüsste ich schon gern, woher das kommt. Leider ist das Monitoring des SENEC-Systems nicht sehr aussagekräftig.?.

  • Wieder was gelernt. :danke:


    Hast du mal in die log gesehen? Vielleicht steht ja was drin.


    Das ist schon sch..... wenn die komplette Leistung nicht zur Verfügung steht, vielleicht interne Werte mal posten, gerne auch per PN

    Meine Anlagen:
    1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
    WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
    2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
    SENEC. Home V2.1 LI 7,5 Speicherkapazität

  • da liefert SENEC nicht viel, leider....
    Einzig auf der Weboberfläche ist zu sehen, dass sie Temperaturen der WR >10° voneinander abweichen. Es gibt keine detaillierten Angaben zu Spannung und Strom=Leistung Stringbezogen. Soll laut Hotline noch kommen, ist aber z.Z. so. Ich bin da etwas SMA-verwöhnt, da kann ich schnell gute Analysen vornehmen.

    Auch Protokolle sind nicht aussagekräftig ☹
    Ich vermute, dass ein String nicht ok ist, ev. ist ein Modul defekt. Wenn es passt, messe ich mal die Spannung, den Stom überlasse ich dem Lieferanten- sonst sagt da noch jemand, ich bin Schuld...

    ich harre mal der Dinge die da kommen, der Solateur ist informiert und halte Euch auf dem laufenden

  • irgend was ist nich richtig angeschlossen, warum zeigt dein Efluri Verbrauch nichts an?

    Meine Anlagen:
    1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
    WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
    2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
    SENEC. Home V2.1 LI 7,5 Speicherkapazität

  • Meiner zeig das an


    Die Temperaturen ist glaube ich die Akku Modul Temperatur.


    Denn bei deinem 5er sind 2 x beim meinem 7,5 er 3x Temperatur angegeben.

    Bilder

    Meine Anlagen:
    1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
    WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
    2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
    SENEC. Home V2.1 LI 7,5 Speicherkapazität

  • Ja, vielleicht ist das so - mein Enfluri Verbrauch zeigt immer "0", bei Dir lebt der? Ich hatte da noch nie Zahlen :/

    Komisch ist auch die Kurve bis heute Nachmittag. Ich habe keine Erklärung dafür, dass die Ladekurve Akku exakt so verläuft wie die Einspeisekurve. Das deutet eigentlich auch darauf hin, dass da ein Stecker vertauscht ist.:?:
    Alles natürlich :cursing: bei max. 6,2... kW

  • Hallo zusammen,


    bin zwar neu hier aber musste zu dem Thema auch mal was schreiben. Das hier evtl nur ein EnFluri installiert wurde kann korrekt sein. Wenn man beim V3 nur einen Zweiwege Zähler hat, ist dies die normale installationsweise. Ich hatte meinen Solarteur darauf angesprochen und er meinte genau dies. Und seit 2 Monaten läuft die Anlage auch mit nur einem perfekt. Der Senec interpretiert die Plus und Minus Werte des einen Enfluri perfekt und versucht den Wert im Idealfall auf 0 (Speicher laden oder Speicher verbrauchen) oder im Minus zu halten. (Wenn "zuviel" Sonne scheint).


    LG