Solarlog 1000 SMA Sensor Box

  • Hallo zusammen,

    im aktuellen Aufräumwahn habe ich noch eine SMA Sensorbox incl Externe Sensoren in einer Kiste gefunden.

    Also alles auf dem Schreibtisch zusammengestellt und verkabelt, einen Solarlog 1000 mit 3.5er Firmware dazu und Suchlauf gestartet.

    Der Solarlog findet die Box (incl Namen und Seriennummer) meldet aber immer Status "offline".

    Hat jemand einen Tip was ich machen muss damit die Box "online" geht.

    Alle Beschreibungen die ich gefunden habe bringen mich aktuell nicht weiter.

    Aktuell ist nur die Sensorbox am Logger angeschlossen und es wurden zuvor die Werkseinstellungen geladen.


    Gruß MC

    34xSharp ND-Q2E3E 162
    1x Wechselrichter SMA SB 5000 TL-20
    1x Datenlogger Solarlog 800e
    22xSharp ND-170E1F
    1x Wechselrichter SMA SB 3300TL HC
    45Grad Dachneigung 209 Grad SW

  • Fehler gefunden

    wenn der Windwächter nicht aktiviert ist geht die Box ohne Wechselrichter nicht online bzw. wenn die Wechselrichter Offline sind geht auch die Sensorbox offline

    34xSharp ND-Q2E3E 162
    1x Wechselrichter SMA SB 5000 TL-20
    1x Datenlogger Solarlog 800e
    22xSharp ND-170E1F
    1x Wechselrichter SMA SB 3300TL HC
    45Grad Dachneigung 209 Grad SW

  • Nachtrag

    den Einsatz der RS485 Schnittstellen von SDS mag die SensorBox auch nicht.

    Wenn der Wechselrichter Offline geht geht auch die Sensorbox Offline.

    Mit der originalen von SMA läuft alles

    34xSharp ND-Q2E3E 162
    1x Wechselrichter SMA SB 5000 TL-20
    1x Datenlogger Solarlog 800e
    22xSharp ND-170E1F
    1x Wechselrichter SMA SB 3300TL HC
    45Grad Dachneigung 209 Grad SW