PV Ertrag wird als Verbraucher am Smart Zähler gezählt

  • Habe mal eine Frage:

    Und zwar betreibe ich in Ungarn eine kleine Anlage mit 2 x 275Wp und einem AEconversion 90-500 der direkt am Unterverteiler angeschlossen ist. Gestern ist wie ich den Stromverbrauch abgelesen habe am Smart Zähler der hier verbaut ist, ist mir aufgefallen das ich 8 kWh verbraucht hätte. Nur sind zur Zeit keine großen Verbrauch eingeschaltet gewesen die den hohen Verbrauch gerechtfertigt hätten. Habe mal dann im Online Portal von E.ON nachgeschaut und bin da drauf gekommen, dass er mir die Erzeugung der PV Anlage als Verbraucher gezählt hat. Wie kann das sein? Hat da wer eine Erklärung dazu? Habe heute mal die PV Anlage abgeschaltet und der Verbrauch sinkt gleich um einiges. Wenn ich den Ertrag von gut 4 kWh abrechne von dem 8 kWh Verbrauch die er gezählt hat dann bin ich bei meinem normalen durchschnittlichen Verbrauch am Tag. Das ist der Zähler der bei mir Verbaut ist Sagemcom CX1000-3 BASE

    LG. Mario


    Standort: HU

    1100Wp | Victron MTTP 100/30 | 12V Banner Energybull 230Ah

    SmartLog: Raspberry Pi Debian 9.5 MQTT & Node Red

    Standort : AT

    ESS | 4x 275Wp Trina Solar Module | Hoymiles MI-1200

    2 x 275Wp Victron MPPT 100/15 | MultiPlus 24V/1600/40 |24V OGI Batterie 268Ah

  • Moinsen,


    die oder manche Zähler in Ungarn sind so geschaltet um Schwarzeinspeisung zu verhindern. Du bräuchtest also eine funktionierende 0% weich Regelung, mindestens ein weiterer User hier hat dasselbe Problem festgestellt.


    Sprich mal mit RCT Power in Konstanz, die sind dafür gut.


    Gruß, Andreas

    Andreas Witt
    Industrieservice und Montage
    Am Dorfplatz 7, 24214 Neudorf
    Tel.: +49 151 44 555 285
    a.witt@pvservice.net
    USt-ID: DE 292086601, Handwerkskammer zu Flensburg


    Dienstleistungen rund um Photovoltaik: Wartung, Repowering, Datenlogging, Direktvermarktung, Anlagenplanung und -Neubau

  • Danke schon mal für die Info! Da bin ich dann nicht der einzige er das Problem hat. Dachte schon ich habe was falsch angeschlossen. Werde mir mal das von RCT Power ansehen.

    LG. Mario


    Standort: HU

    1100Wp | Victron MTTP 100/30 | 12V Banner Energybull 230Ah

    SmartLog: Raspberry Pi Debian 9.5 MQTT & Node Red

    Standort : AT

    ESS | 4x 275Wp Trina Solar Module | Hoymiles MI-1200

    2 x 275Wp Victron MPPT 100/15 | MultiPlus 24V/1600/40 |24V OGI Batterie 268Ah

  • Hallo zusammen,


    ja Mafe68, ich habe das selbe Problem festgestellt und könnte Ko* :-)


    Ich denke schon länger über einen kleinen Zuschuss aus der Solarsteckdose nach und habe mich vor 2 Wochen entschieden ei n Solarmodul mit 280Watt und einen EVT300 an zu schaffen. Nach einigen Tests habe ich auch das blöde Gefühl gehabt, mein Zähler verarscht mich und siehe da, aller Überschuss der mehr ist als mein aktueller Verbrauch, wird on Top wieder drauf gerechnet.

    Allerbeste Idee von den Stadtwerken, danke dafür.

    Ich weiß nur noch nicht wie ich aus der Nummer raus komme...

  • In D würden mir da einige Lösungen einfallen:

    - PV Anmelden

    - Messstellenbetreiber wechseln

    Da in die Situation in HUN nicht kenne:

    - 0-Regelung

    - Überschuss mit Heizstab verbraten

    11/2016 Ioniq electric - 07/2018 29 x 320Wp QCells Duo - Kostal Piko BA - BYD 7,7 kWh

  • Momentan verbrauch ich es mit dem Outdoor Whirlepool und und mit meiner Wärmepumpe die ich so steuere, dass wenn ich zu großen Überschuss habe sie einschaltet und mein Warmwasser aufheizt. Wenn ich auf 24V Speicher umgebaut habe wird alles dort drin gespeichert und von dort weiter in mein Hausnetz verwenden was gerade gebraucht wird.

    LG. Mario


    Standort: HU

    1100Wp | Victron MTTP 100/30 | 12V Banner Energybull 230Ah

    SmartLog: Raspberry Pi Debian 9.5 MQTT & Node Red

    Standort : AT

    ESS | 4x 275Wp Trina Solar Module | Hoymiles MI-1200

    2 x 275Wp Victron MPPT 100/15 | MultiPlus 24V/1600/40 |24V OGI Batterie 268Ah

  • Moin Jungs, Meine Lösung ist leichter als gedacht: RTFM


    Das von mir beschriebene Verhalten am Zähler ist noch da aber es gibt einen kleinen, feinen Unterschied. Wenn er mehr Anzeigt als ich verbrauche wechselt das kleine + Zeichen was vor dem schon sehr kleinen A steht von Plus auf Minus.


    Das bedeutet, mein Zähler zeigt dann an, was zuviel ansteht und gerade rückwärts läuft.


    Meine Grundlast ( Internet, Wlan…) liegt bei ca 60 Watt.

    Plus Toaster zum testen ( 850 Watt) zeigt mein Stromzähler ca 920 Watt an. Aktiviere ich die Fritz Steckdose wird der Wert am Zähler um ca 180 Watt weniger, was auch der Angabe der Einspeiseleistung über die Fritz Dose entspricht.

    Soweit so gut… ABER Wenn ich den Toaster aus schalte und meine Grundlast von 60 Watt anliegt und ich jetzt die Fritz Dose zuschalte, steigt der Wert im Zähler auf ca 120 Watt an! ( nur das jetzt vor dem A ein - statt + steht !) Von den 180 Watt die ich erzeuge, werden 60 verrechnet ( gegen Null) und die übrigen 120 Watt verfallen nicht wie erwartet sondern werden im Zähler wieder auf addiert.

    Das ganze belege ich indem ich zusätzlich noch das Licht im Zimmer einschalte ( 18 Watt) , dann geht die Anzeige im Zähler um genau 18 Watt runter auf ca 102 Watt, und wenn ich jetzt noch einen Tischventilator mit 40 Watt zuschalte, geht die Anzeige im Zähler nochmals um 40 Watt runter auf ca 60 Watt. Auf Null bekomme ich ihn nur, wenn ich nach und nach kleine Verbraucher zuschalte. Das ist doch Unfug, dachte ich aber jetzt wird ein Schuh draus.

    Bei noch mehr Last wechselt das - wieder in +

    Durch die Rücklaufsperre wird halt nicht Rückwärts gezählt aber es wird auch nichts auf addiert.