2 defekte Batterie-Module

  • Habe seit ein paar Tagen das Problem dass die Kalibrierung meiner Batterie nicht mehr beendet wird. Ich konnte zwar über das Webinterface die Kalibrierung um 180 Minuten verzögern was auch funktionierte, allerdingds lief die Kalibrierung danach wieder weiter und war auch nach 36 Stunden nicht beendet.

    Habe den Support kontaktiert, worauf der Support festgestellt hat das 2 Module defekt sind, also die Spannung zu niedrig ist.

    Bekomme jetzt 2 neue Module, inzwischen wurden die beiden defekten Module entfernt und der Speicher läuft jetzt mal wieder, zumindest mit 6 Modulen.

    Macht mich schon sehr nachdenklich wenn bereits nach 2.5 Jahren 2 Module defekt sind...

    Hat sonst schon jemand dasselbe Problem gehabt hier?

  • Hallo,


    Es hat ja unterschiedliche Chargen (und Hersteller/ort) der Batteriemodule gegeben.

    Welches BJ sind die Module bzw. welcher Hersteller (made in P.R.C. oder JAPAN steht drauf?)

    Ausrichtung:


    8,5 KWp @ DN:35°, -10° SSO
    1,5 KWp @ DN:10°, -100° NO


    Fronius Energy Package 9,0 kW

  • Hallo,


    ein Modul ist von Sony und das zweite Modul von Murata Manufacturing Industries. Das Sony Modul ist 2.5 Jahre alt und das Murata Modul 1.5 Jahre, davon habe ich drei Stück verbaut welche vor 1.5 Jahren nachgerüstet wurden.


    Bin mal gespannt welche ich jetzt bekommen werde....

  • Phuuu.. eigentlich geht man davon aus, dass die org. Sony (Japan) gut sind und dir Murata... :-/


    Da bin ich jetzt mal gespannt!

    Ausrichtung:


    8,5 KWp @ DN:35°, -10° SSO
    1,5 KWp @ DN:10°, -100° NO


    Fronius Energy Package 9,0 kW

  • Ich hatte Ende letzten Jahres ein defektes Modul, wobei "defekt" nicht unbedingt defekt heißt:


    Hier die Nachricht von Fronius:

    Bitte Entschuldigen Sie, dass die Analyse so lange gedauert hat.
    wir haben die Anlage überwacht und konnten feststellen, dass die Zellspannung des 6. Moduls auch nach einer Woche

    nicht gestiegen ist. Um den Kalibriervorgang abzuschließen, muss die minimale Zellspannung ca. 3,45V betragen. In

    diesem Fall liegt die minimale Zellspannung bei diesem Modul bei 3,35V. Teilen Sie bitte Ihrem Installateur mit, dass er

    sich bei uns bezüglich diesem Austauschvorgang melden soll. Teilen Sie ihm auch die Case-Nummer mit, damit wird

    den Austauschvorgang in dem gleichen Vorgang anlegen können.


    Das Problem war, dass ein Modul nicht die Zellspannung erreicht hat (3,45V) und dies zum ewigen Kalibriervorgang geführt hat.

    Ich habe dann ein gebrauchtes (ca 100 Zyklen) Austauschmodul bekommen. Seither läuft es wieder ohne Probleme, mit der Einschränkung, dass der Kalibriervorgang trotzdem immer noch lange dauert (>30 min).


    lg

    Alfred

  • Moinsen,


    ich habe vergessen woher ich das habe, aber irgendwie meine ich mich daran zu erinnern, dass die Fronius Battery in der jetzigen Form abgekündigt ist. Sowas wird es wohl immer mal wieder geben, dass einzelne Zellen versagen, die Frage ist, wie gut ist Fronius auf den kommenden Supportbedarf für die zukunft gerüstet ist.


    Wir haben ja bereits ein sehr prominentes Beispiel á la Strohfeuer in der Akkutechnik...


    Gruß, Andreas

    Andreas Witt
    Industrieservice und Montage
    Am Dorfplatz 7, 24214 Neudorf
    +49 151 44 555 285
    a.witt@pvservice.net
    USt-ID: DE 292086601


    "Die Geschichte lehrt die Menschen, dass die Geschichte die Menschen nichts lehrt." [Gandi]


    Sämtliche Dienstleistungen rund um Photovoltaik: Wartung, Repowering, Datenlogging, Direktvermarktung etc.

  • Mercedes

    Andreas Witt
    Industrieservice und Montage
    Am Dorfplatz 7, 24214 Neudorf
    +49 151 44 555 285
    a.witt@pvservice.net
    USt-ID: DE 292086601


    "Die Geschichte lehrt die Menschen, dass die Geschichte die Menschen nichts lehrt." [Gandi]


    Sämtliche Dienstleistungen rund um Photovoltaik: Wartung, Repowering, Datenlogging, Direktvermarktung etc.

  • So, nun wurden zwei Module getauscht und die Anlage läuft wieder. Allerdings sind die "neuen" Tasuchmodule doch sehr viel älter als meine waren. Beide module haben bereits über 600 Ladezyklen drauf, meine Module haben gerade mal 300 Zyklen drauf.

    Meiner Meinung nach ist das nicht ok, einfach doppelt so alte Module einzubauen. Wie seht ihr das?

    Habe mal an den Support geschrieben und um Aufklärung gebeten.

    Mal sehen was da kommt....