Womit "tote" Traktionsbatterien (Flüssigsäure) reanimieren bzw. mögliche Behandlung mit Netzteil / Pulslader / Pulser ?

  • Hallo,


    ich habe mir acht gebrauchte Traktionsbatterien 6V/350A besorgt, von denen drei bei 4,0 - 4,8V lagen, der Rest bei 5,9-6,1V


    Bisherige Maßnahmen zu den drei "Sorgenkindern":

    Zwei vermutlich mit Zellschluss (jeweils eine Zelle SD << 1,1) und eine die etwas besser aussieht (SD je Zelle bei 1,1 - 1,2).

    Säurestand teilweise gering aber noch über den Platten


    Laden der einzelnen Batterien mit Spannungsquelle 6,4-6,6V und sehen, ob Strom aufgenommen wird und die Spannung nach abklemmen hält.

    Die beiden mit der höchsten Spannung in reihe geschaltet, an einen kleinen 12V KFZ-Batterielader mit 3,8A angeklemmt und beiseite gestellt.


    Die Schlechteste der Batterien mit 6,6V / 8-12A für ein paar Stunden geladen, eine der Zellen wurde etwas wärmer, zwei Zellen blubberten :(

    Nach abklemmen lag die Spannung direkt bei 6,3V, ist aber in den nächsten Stunden auf unter 4,3V gefallen

    --> Zellschluss, auf einem Wärmebild beim Laden auch als "Hotspot" zu erkennen:



    Da die Batterie mit über 50kg etwas unhandlich ist und sich nicht wirklich schütteln lässt, habe ich die außen liegende Zelle mit Plattenschluss mit einem Gummihammer "abgeklopft" und gleichzeitig die Spannung beobachtet.

    Es war interessant zu sehen, wie die Spannung bis auf knapp 5V anstieg, SD weiterhin nicht messbar :(


    Habe jetzt die Batterie auch an einen KFZ-Lader angeklemmt, der kann aber nur 800mA bei 6V.


    Da man einiges positives zur Akkubehandlung mit Pulsern lesen kann, hab ich mich an einen Entladepulser und einen Ladepulser versucht und zeitgleich einen sehr günstigen chinesischen Pulslader gekauft.

    Um zu sehen, wie hoch die Pulsströme sind, habe ich mir noch einen passenden Shunt mit 1mOhm --> 1A 1mV "gedengelt" :mrgreen:




    Mit meinem Ladepulser mit Puls/Pulspause kam ich auf ca. 50A beim Puls, hier das Oszilloskopbild am Shunt und Ladung mit dem chinesischem Pulslader 8|



    Kommt mir von den daraus abzuleitenden Werten "etwas" hoch vor ?(

    (1mV 1A)


    und hier parallel zum Akku:


    Hier noch am Shunt und meinem Entladepulser:


    8x Kurzschluss über ein MosFet alle 0,5s, hier die ersten beiden Pulse der Gruppe:



    Jetzt ist die Frage, wie geht`s mit diesen drei Batterien weiter?


    Der chinesische Pulslader kann nur 12/24V, an dem hängen grade die zwei Batterien mit 6-8A.


    SD bei der Batterie mit (ehemaligem?) Zellschluss aktuell 1x nicht messbar, 2x um 1,2.

    Sollte ich bei dieser Batterie versuchen, die einzelne Zelle direkt zu laden oder "Schnarchladung" über alle Zellen?

    Was gibt es noch für Möglichkeiten vor der Entsorgung?


    Endladepulser anklemmen macht vermutlich aktuell keinen Sinn da ja Strom aufgenommen wird.


    Werde weiter berichten, wenn sich was tut... :/


    Gruß

    Jens

  • Hi.

    Bei einen Plattenschluß hilft kein Pulser.

    Der Akku ist hinüber.


    Die Anderen mit 5,9-6,1V kann man mal mit Erhaltungsladung Laden.

    Vorher eventuell normal Volladen.


    Auf dem Wärmebild schaut es aus als währe der Zellenverbinder gebrochen und hat somit einen Übergangswiederstand der warm wird.

    Insel mit Schütz Netzumschaltung über BMV702
    3,24kWp O/S, 1,44kW W/N, 0,54Wp S/W an MPPT

    ~1-2kWp Restleistung O 14x250W Hagelschadenmodule an PWM, 1,4kWp W/N Dünnschicht an MPPT

    10-12kWp die noch warten verbaut zu werden....
    PZS 48V 420Ah ~10jahre alt ~360Ah Restkapazität SD 1,21-1,25, 1400kWh runter

    ECTIVE SI 4kW Sinus Wechselrichter.

    6000kWh Jahresverbrauch, Boiler im Sommer.

  • Hallo,

    kurze Rückmeldung:

    Von den acht Traktionsbatterien warten vier auf ihren Einsatz, zwei auf weitere Behandlung und weitere zwei sind mit Plattenschluss voraussichtlich zum recyceln....


    Gruß


    Jens