Powerwall entlädt sich von 11 % unter viel Strombezug... immer wieder?

  • Grüß euch,


    leider finde ich in den TESLA-FAQs keine Antwort auf folgendes Phänomen, evtl. kennt sich jemand von euch aus. (Suchfunktion nach "powerwall" "entlädt" brachte hier leider nichts.)


    Ich konnte jetzt schon mehrmals beobachten, dass sich die Powerwall (1) bei schwachem Batteriestand von etwa 11% entlädt und wieder auf die 11% hochlädt. Leider kann ich mir dieses Phänomen nicht erklären. Es ist kein Anzeigefehler, da die Powerwall währenddessen hörbar rauscht. Gleichzeitig ist aber auch nichts im Haus, was so viel Leistung verbraucht... also Nachts, ohne dass irgendjemand wach ist ;).


    Anbei ein Screenshot aus dem Solaredge Monitor.


    Falls jemand weiß, was das bedeutet, würde ich mich sehr freuen - es wurmt mich schon, dass die Powerwall etwas macht, was ich nicht kapiere ;-).


    LG

    Daniel

  • DanielR

    Hat den Titel des Themas von „Powerwall entlädt sich von 4 auf 0 % unter viel Strombezug... immer wieder?“ zu „Powerwall entlädt sich von 11 % unter viel Strombezug... immer wieder?“ geändert.
  • Hallo und Willkommen im Forum,

    spontan würde mir die eingebaute "Klimaanlage" einfallen, die den Speicher leersaugt. Wie sieht es mit den Temperaturen aus?

    BTW: warum ist der Speicher um Mitternacht schon leer? Wurde der überhaupt richtig geladen?

    Der VNB ist keine Rechtsberatungsstelle für Betreiber für Fragen zum EEG.

    Rechtschreibhilfe besser ausschalten statt unlesbare Texte zu produzieren.

  • Danke für die schnelle Antwort. Der Speicher ist sonst nicht um Mitternacht leer, aber bewölkter Tag + hoher Stromverbrauch führten dazu...


    Das mit der Klimaanlage verstehe ich nicht so ganz. Der Raum, in dem die Powerwall hängt, hat das ganze Jahr über eine Temperatur von etwa 18 (Winter) bis 22 (Sommer) Grad, die schwankt nicht so sehr. Oder habe ich das falsch verstanden?

  • Moin

    Ich tippe mal auf den WR der bei leerer Batterie nicht mehr abschaltet.

    5,04 kwp Dachneigung 25°: Azumit 45°
    21 CSUN 240-60P: STP-5000-TL20
    SBS 2.5-Tesla PW1
    IBN: 01.2013

  • Vielen Dank für die Antwort. Dann muss ich wohl den Techniker kontaktieren, der alles aufgebaut hat.


    (Ich hatte gehofft, dass es hier eine einfache Antwort nach dem Motto "Ist doch logisch, das ist die... Batteriepflege..." etc. gibt ;-)

  • Das mit der Klimaanlage verstehe ich nicht so ganz.

    War nur eine Idee, wobei es natürlich auf die Temperatur ankommt, die der Sensor im Inneren angibt. Ich kenne das System nicht, kannst du dir aber sicher irgendwo anzeigen lassen, dann soltle man schnell sehen ob das realistisch ist.

    Der VNB ist keine Rechtsberatungsstelle für Betreiber für Fragen zum EEG.

    Rechtschreibhilfe besser ausschalten statt unlesbare Texte zu produzieren.

  • Das scheint mir ja eine PW1 zu sein, weil man die neuere PW2 so nicht ins SE-Portal eingebunden bekommt.


    Ist das schon immer so oder erst seit Kurzem?
    Weil normalerweise geht die PW1 bis auf 4% SOC runter und bleibt da stehen. Evtl. geht es durch den Eigenverbrauch der PW1 noch bis auf 3%, aber weiter runter geht nicht.

    Was ich hier und da schon gesehen habe, ist, daß aus dem Netz mal 2-3% nachgeladen wurden. Vmtl. um eine Tiefentladung zu vermeiden.


    Das, was dein Bild zeigt, habe ich so noch nirgendwo gesehen.

    Entweder hat sich beim zugehörigen Wechselrichter (welcher?) was verstellt oder die PW1 hat irgendeinen Defekt.