SolarEgde 4000HD Problem mit 70% Regelung? Abschaltung anstatt Begrenzung....

  • Liebes Forum,


    seit kurzem habe ich eine PV-Anlage (4,55kWp) mit Sonnenbatterie (ECO8.0).

    Allerdings beobachte ich ein sehr seltsames Verhalten des SolarEdge 4000HD WR, welches doch nicht normal sein kann?:/


    Der WR hat (oder sage ich besser) "sollte" eine dynamische 70% Regelung haben (SolarWatt Modus Verbrauchszähler ist installiert). Diese klappt auch soweit so gut, wenn mehr PV-Leistung vom Dach kommt, aber interne Verbraucher die Einspeisung unter der 70% Hürde halten (siehe unten Grafik z.B. vor 13 Uhr).


    Das Problem tritt auf, wenn die Einspeisung die 70% Hürde reißen würde, dann begrenzt der WR nicht einfach auf 70%, nein er fährt die PV-Anlage (langsam) komplett auf NULL herunter und fährt sie anschießend wieder (langsam) auf die 70% Einspeisegrenze hoch um sie dann wieder herunterzufahren. ( siehe unten Grafik ab ca. 13:45 Uhr). Das geht solange, bis entweder interne Verbraucher die 70% Grenze nicht mehr erreichen lassen oder die PV-Leistung unter die Grenze sinkt. So ein herauf-/herunterfahr Vorgang dauert ca. 15 Minuten - womit mir ca. die Hälfte der verfügbaren PV-Power in diesen Zeitraum flöten geht.8|

    Kennt jemand dieses Problem? Und weiß vielleicht sogar wie es sich beheben lässt?


    Noch eins: An diesen Tag gabs keine Wolken (abgesehen von ein paar Kondensstreifen) - die Einbrüche geschahen bei strahlenden Sonnenschein. Die Grafik stammt aus den „Sonnen“-Portal, beim SolarEdge Portal sieht man die Einbrüche arg verschliffen, da deren Grafik wohl über einen längeren Zeitraum integriert und damit nur einen doofen Mittelwert zeigt aber nicht die diskreten Spitzen.



    Bin gespannt, ob jemand mit reichen Erfahrungsschatz so was schonmal gesehen hat (meine Forumssuche hatte leider nichts zu Tage gefördert).

    Danke!