Ladespannung agm Akku aus USV Anlage

  • Ja ich Versuch es jetzt einfach Mal und werde ja schon sehen was passiert. Wenn sie innerhalb kürzester Zeit versagen werde ich das hier noch hinzufügen dann weiß der nächste der das versucht mehr.


    Najo das ist zwar nett.. aber das Resultat kennen wir ja schon eigentlich, du bist ja nicht der erste schon eher der x Tausenste ;) du steuerst also auf ein wohl bekanntes Ergebniss zu.... niemand sagt das es mit 24 generell nicht ginge.. nur es geht wesentlich länger wenn du so einen gebrauchten Satz auf 12V betreibst

  • Ein Radio und LED-Leuchten mit insgesamt maximal 40W klingen nicht nach zyklischer Belastung. Auf wieviel Betriebsstunden kommst du denn in der Woche - täglich? hauptsächlich abends oder untertags?

    Ein zyklisch genutzter Akku braucht die 14,4V Ladespannung in der PV, unabhängig vom Gasaustritt.

    Man kann die Spannung aber auch bei einer PV niedriger ansetzen, wenn die Akkus quasi sowieso ständig voll bleiben.


    Gruß


    schlossschenke

    980Wp - Victron 100/50 - Soltronic MPPT7520 - 12V 260Ah - Multiplus 12/2000 - BMV700

  • Also der gestrige Versuch mit 14.4v lässt die Akkus stark ausgasen. Das Radio wir hauptsächlich Nachmittags genutzt sodass die batterie sowieso nie entladen wird. Allerdings kommt ab und an am Wochenende abends Mal ein Fernseher mit einem Wechselrichter zum Einsatz so das hier schonmal 300-400wh aus der batterie entnommen werden

  • Also der gestrige Versuch mit 14.4v lässt die Akkus stark ausgasen.

    Alle oder nur Einzelne? Trat das in der Absorptionsphase, oder später beim Floaten auf? Wenn das in der Absorptionsphase auftritt: Tritt es zu Anfang, oder erst später auf? Wie sind die Einstellungen des Reglers bzgl. Absorptionsspannung, Float-Spannung und Absorption Time Limit?


    Das sind meiner Meinung nach die Fragen, die als erstes geklärt werden müssen, wenn man sich dem Optimum nähern will.


    LG

    Boitel

  • Das Gasen tritt am Anfang der Absoption bei allen auf. Kurz nachdem die 14.4v erreicht werden. Momentane Einstellungen sind 14.1v Konstantspannung 5h apsoption float ist auf 13.7v eingestellt

  • Ja ich lass das Mal so. Temperaturkompensation hab ich jetzt auf -15mv/C gestellt im Datenblatt waren -2.5mv/C pro Zelle angegeben? Das ist dann so richtig?

  • Temperaturkompensation: Jepp.


    Die Idee mit den Spannungen ist halt Folgende:

    Du hast jetzt eine Obergrenze, von der Du weißt, dass das zu viel ist. Wenn das jetzt mit 14,1V/13,5V nicht mehr gast, könntest Du versuchen, die Spannung in z.B. in 0,05V Schritten anzuheben. Dann wirst Du einen Punkt erreichen, wo's erst gegen Ende der Absorption gast. Dann setzt Du die "Max Absorption Time" noch etwas runter, und dann hast Du die optimale Einstellung für die Absorption gefunden, jedenfalls das, was mit dem Laderegler möglich ist. Das Ganze kannst Du dann auch noch mit den Float-Einstellungen machen, wenn Du willst.


    Den Tesastreifen würde ich, wie gesagt, auf jeden Fall drauf lassen, damit's auffällt, falls die Batterien wieder gasen.


    Wie gesagt, das sind alles nur Vorschläge aus meiner Erfahrung heraus, ich mag mich da nicht aufdrängen - es sind Deine Batterien, und wieviel Lust Du auf solche "Friemeleien" hast, ist natürlich Deine Entscheidung.


    LG

    Boitel