Anlage hat Startschwierigkeiten

  • Hallo

    meine Anlage hat Probleme - Morgens braucht sie 1-2 Stunden zum anlaufen am 06.03. produzierte sie erst an Nachmittag

    habe die Fehlermeldungen mal unten angestellt.


    Vielleicht gibts einen spezialisten der was dazu sagen kann

    danke gruß

    martin


    Start meiner Anlage Nov. 2012

    Solartechnik Stiens hat die Anlage auf s Dach gebracht

    Ausrichtung 3°

    Aufstellwinkel 30°

    PV-Leistung 12,3 KWp


    Wechselrichter: Power one PVI-12.5 OUTD

    Module : 60 x Trinasolar TSM-DC80.08 mit 205 W


    Juni 2013 überwachung mit Solarview http://uettin2.hopto.org/


    Bilder

    • ?thumbnail=1


    Run (C22) 07.03.2019 08:35:50 0 14 1 0 0 0
    07.03.2019 08:30:15 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 08:18:28 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 08:06:45 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 07:55:09 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 07:43:26 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 07:31:43 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 07:14:00 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 07:08:24 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 07:06:58 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 07.03.2019 07:03:53 0 1 0 7 7 0
    Offline 07.03.2019 00:00:01 uptime 13d 15:07
    Offline 06.03.2019 13:32:14 0 6 2 2 2 0
    Self Test (C28) 06.03.2019 13:31:10 0 14 1 0 0 0
    06.03.2019 13:19:56 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 06.03.2019 13:02:16 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 06.03.2019 12:50:43 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A) 06.03.2019 12:38:57 Riso Low E025 (BDE) 0 14 1 0 0 38
    Sensor Test + Meas.Riso (C2A)
  • Meas.Riso ist Messung des Isolationswiderstands. Riso Low - niedriger Isolationswiderstand...


    Vermutung: es gibt irgendwo einen Isolationsfehler, der im Laufe der Zeit verschwindet, weil das Wetter von nass/feucht/nebel zu trocken/sonnig wechselt und dann die Isolierung wieder "ok" ist.


    Hatte ich im Dezember an einer 5 Jahre alten Anlage. Feucht: Isolationsfehler - trocken: einwandfreie "Arbeit"


    Es war der Kunststoff von ein paar Verbindungssteckern an den Modulen geplatzt, so dass Feuchtigkeit eindringen konnte. Ausgetauscht, seit dem ist Ruhe.


    Muss bei Deiner Anlage nicht so sein, ist aber eine Idee in welche Richtung man forschen könnte.

    4,81 kWp / 31 x TS CIGS-Hochleistungs-Solarmodule 155W / Kostal Wechselrichter PIKO 4.2 / seit 09/2013

    Ausrichtung 46° Dachneigung 36°

    Standort: 51° 54‘ 22” Nord, 8° 37‘ 52“ Ost

  • War das Wetter am 6.3. anders (bedeckt, nass...)? Da fällt auf, dass der Iso-Fehler erst um 13:00 verschwindet.


    An den anderen Tagen verschwindet er dagegen um ca. 8:30 --> war da morgens gleich volle Sonne?


    Hat der WR ein Menü bzw. eine Web-Schnittstelle? Dann schau mal, ob du den angezeigten Isolations-Widerstand findest.

    Indem du nachts (nach Sonnenuntergang) jeweils einen String absteckst, und schaust obs am nächsten Tag besser läuft, kannst du den problematischen String identifizieren.

    sonnige Grüße,
    -Weidemann-

  • Hallo

    Danke erstmal für Infos

    Am 6.3. War Sonne den ganzen Tag

    Am 4.3. Gab es das erste Auftreten des Problems

    die letzten Tage kaum Regen am 6.3. Auch am Dach

    alles trocken - Kabel soweit einzusehen keine Beschädigungen

    Gruß martin

    Isolationswiederstand im Betrieb 1.0 Mohm

    Beim Problem 0,8 - 0,95 Mohm

  • Hallo zusammen

    Seit 3 Tagen läuft die Anlage wieder normal :)

    Habe mir mal die Einstellungen meiner Offset Box angeschaut

    1 Nachtbetrieb i.O.

    7 1000 V Einstellung vom Fachbetrieb


    Nach durchlesen der Herstellerangaben vom Wechselrichter Power one PVI-12.5 OUTD

    kann der nur 2 h 850 V im Dauerbetrieb aushalten. !!!!!

    Habe auf 700 V zurückgestellt und seitdem alles wieder ok :)8)


    Sonnige Grüsse

  • Wenn ich mich richtig erinnere, schaltet die Offsetbox sich aus, wenn sie eine bestimmte, niedrige Spannung auf dem String misst. Ab der Morgendämmerung sollte sie also aus sein, zumindest wenn sie auf Nachtbetrieb steht.


    Oder meinst du, dass die Spannung aus der Offsetbox nachts in den WR "gekrochen" ist, und dort die Isolationserkennung "vorgeladen" hat o.ä.? Aber dass es bis mittags dauert, bis dieser Einfluss sich verflüchtigt hat? Schwer vorstellbar...

    sonnige Grüße,
    -Weidemann-

  • Hallo

    seit 4 Tagen keine Fehlermeldungen mehr


    Auszüge aus SMA PV Offset bos Instalationsanweisung:


    Voraussetzungen für die Einstellung einer festen Ausgangsspannung
    Wenn Sie eine feste Ausgangsspannung der SMA PV Offset Box einstellen, darf diese die maximale
    Systemspannung der PV-Module, des Wechselrichters und anderer DC-seitig angeschlossener
    Komponenten nicht überschreiten.

    Lebensgefahr durch Stromschlag.
    Wenn die Ausgangsspannung der SMA PV Offset Box zu hoch eingestellt wird, kann die
    Isolation der angeschlossenen Wechselrichter, PV-Module oder anderer DC-seitig
    angeschlossener Komponenten beschädigt werden. Es besteht die Gefahr eines Stromschlags.
    • Maximale DC-Spannung der PV-Module, des Wechselrichters und anderer DC-seitig
    angeschlossener Komponenten einhalten (siehe Herstellerangaben).
    • Nur freigegebene PV-Module und Wechselrichter anschließen.
    • Für SMA Wechselrichter zusätzlich Angaben zur maximalen DC-Spannung im Datenblatt
    der SMA PV Offset Box auf http://www.SMA-Solar.com beachten.


    Grüsse