Piko BA hört zum laden auf und liefert ins Netz obwohl Batterie nicht voll ist

  • Es passiert hin und wieder dass der PIKO BA aufhört zum laden und liefert ins öffentliche Netz obwohl bei BYD Speicher nicht voll sind. Es ist dann auch vorgekommen dass die Speicher dadurch nicht 100 % erreicht haben. Kostal antwortet nicht auf meine Anfragen.








  • Habe auch ähnliches beobachtet. Bin noch genauer am analysieren...

    Bei mir ist dynamische Entladetiefe und intelligente Batteriesteuerung aktiviert. Bei dir auch?

    7,68kWp mit LG320N1K-A5, Kostal PIKO 8.0 BA und BYD HV-Box 6.4

  • Die "inteligente" Batteriesteuerung habe ich ein und ausgeschaltet und das hatte keine Auswirkung auf das Verhalten des PIKO BA. Im Schaltausgang ist bei mir S0 Pulse eingestellt. Ich stelle mir in der letzten Zeit die Frage, ob der Netzbetreiber im der Lage ist die Wechselrichter zu manipulieren.

  • Ich glaube das haben wir hier schonmal besprochen,

    Ich denke das die Byd Steuerung über den Tag verteilt ,den Speicher läd u zum Tagesende 100% erreicht

    Dann gibt es mit Sicherheit keine unnötige Belastung bei 100%-

    Heißt 1-2% entladen u sofort wieder auf 100% zu springen, immer das hin u her.

    2018. Plenticore 7 mit 6,4 Byd hv -30x heckert Nemo 2.0

    2019 Plenticore 7 mit 6,4 Byd hv - 6x heckert NeMo 2.0

  • Das ist mir klar. aber die Tatsche ist dass der PIKO BA bei ca 60 % für 3 Stunden aufhört ( das zu besten Ladezeiten wo der Generator ca 6 bis 7 KW liefert ) und am Ende die 100 % nicht erreicht.