Universelles Steuergerät zum Speicherselbstbau

  • Soderle, vieeeeeeeeele Kabel später, ein Problemchen.

    Die Eva zeigt 11,6V Spannung an.

    Es sind aber 25V und die kommen auch in den grünen Klemmen an, wenn ich da das Multimeter reinhalte.

    Eva stromlos machen hab ich probiert (USB-Kabel raus und rein).

    Was könnte es noch sein?

  • a) falschen Eingang benutzt(0-65V soll benutzt werden)

    b) falsche Skalierung eingetragen (soll:65000) siehe Foto

    Sonnige Grüße


    Das EVA-LOG Supportteam


    13,9 kWp PV / 7,8 kWh Speicher / Elektroauto / Wärmepumpe.


    Herstellerunabhängiges Datenlogging mit Speicherwirkungsgradanalyse: EVA-LOG flex (http://www.eva-log.de)

  • b) wars

    Die Einstellung hab ich falsch interpretiert.

    Tausend Dank :danke:

    Verkabelung ist jetzt fertig.

    Jetzt muss ich nochmal Doku und Videos zwecks korrekter Konfig durchgucken.


    Kann es die Steuerung stören, wenn ich neben dem Laden durch EVA-Log mit der Gartenhaus-PV lade? Den Stromsensor hab ich so eingebaut, dass er beides misst.


    Achja, Stromsensor, Minus ist laden und Plus entladen? Ich fürchte den muss ich umdrehen, oder?

  • schokichrissss :
    IP+ geht an + von (Batterie)Wechselrichter und Ladenetzteil
    IP- geht an + von Batterie


    "Kann es die Steuerung stören, wenn ich neben dem Laden durch EVA-Log mit der Gartenhaus-PV lade? Den Stromsensor hab ich so eingebaut, dass er beides misst."

    -> Sollte erstmal kein Problem sein. Außer, dass der externe Solarlader bei Systemüberspannung nicht durch die Steuerung abgeschaltet wird.

    Sonnige Grüße


    Das EVA-LOG Supportteam


    13,9 kWp PV / 7,8 kWh Speicher / Elektroauto / Wärmepumpe.


    Herstellerunabhängiges Datenlogging mit Speicherwirkungsgradanalyse: EVA-LOG flex (http://www.eva-log.de)