SolarLog 500 mit SMA Core 1

  • Hallo Zusammen,


    wir haben eine PV-Anlage ertüchtigt und einen Core I von SMA eingebaut. Der damals verbaute SolarLog 500 kann nur auf die FW Version 3.6 gebracht werden. Leider benötigen wir lt. SDS ein Update auf die FW 4. Das wird aber auf dem Gerät nicht unterstützt. Die Lösung von SDS ist ein Neugerät.


    Hat dafür jemand eine pfiffige Lösung? Ist ja nur ein Protokollthema.