seltsame Leistungskurve - WR defekt?

  • Hallo,


    ich habe seit ca. Anfang Oktober ein seltsames Phänomen, das ich nicht deuten kann. Meine PV Anlage mit Ost/West Ausrichtung, je 12 Module a 300Watt und 28 Grad Neigung verhält sich m.E. etwas seltsam:
    Blaue Kurve: Ostausrichtung
    Grüne Kurve: Westausrichtung


    Zuerst dachte ich, dass niedrige Leistung zwischen 09:00 und 11:20 (ca 150 Watt) an einer Verschattung liegt. Allerdings ist die Verschattung von 09:00 bis 16:00 ungefähr gleich und liegt bei ca. 4% der Modulfläche.


    Ich würde erwarten, dass die Leistung ab ca. 09:00 kontinuierlich ansteigt, und nicht ab 11:20 auf ca. 800W springt.


    Ist das ok, habe ich einen Denkfehler oder ist der WR (Kostal Piko 5,5) defekt?


    Gruß
    Thomas

  • Nun - das sieht aber verdammt nach Schatten aus. So habe ich auch 2 Anlagen, wo je 1 WR schlagartig hoch geht - jeweils Schatten - ohne wenn und aber. Was für 'Nen WR hats Du denn da und wie ist der verstringt? Wie sieht der Schatten auf den Modulen aus? Bild wäre gut!

    Gruß
    MBiker_Surfer

  • Zitat von Tk29

    Hallo,


    ich bin mir ziemlich sicher, dass es sich nicht um Verschattung handelt. Vor allem heute morgen war es seht trübe, und jetzt sieht es wieder normal (d.h. wie erwartet) aus.


    Gruß
    Thomas


    Hm - logisch sieht es bei trübem Wetter gut aus. Denn da gibt es keinen Schatten!

    Gruß
    MBiker_Surfer

  • Sei doch mal bitte so gut und stelle uns Deine Anlage vollständig vor (Modulhersteller, exakte Typenbezeichnung, Modulanzahl je Ausrichtung/Neigung, WR-Hersteller und -Typenbezeichnungen, ...)
    Denn wenn ich das richtig sehe hast Du hier zwei WR sowie eine "Ost" und eine "West"-Ausrichtung (auch noch "Süd"?).
    Die Spannung sieht grundsätzlich schon stark nach Verschattung aus und da Dein WR hierfür eher nicht prädestiniert ist wäre seine Reaktion hier nicht ungewöhnlich. Kannst Du die "nur 4%" noch etwas detailierter beschreiben oder gar bebildern?


    Ciao


    Retrerni

  • Zitat von Retrerni

    Sei doch mal bitte so gut und stelle uns Deine Anlage vollständig vor (Modulhersteller, exakte Typenbezeichnung, Modulanzahl je Ausrichtung/Neigung, WR-Hersteller und -Typenbezeichnungen, ...)


    steht fast alles im ersten Post ; Module: Heckert NeMo 2.0 60M 295Wp


    Zitat von Retrerni

    Denn wenn ich das richtig sehe hast Du hier zwei WR sowie eine "Ost" und eine "West"-Ausrichtung (auch noch "Süd"?).


    nein. wie beschrieben ein WR, 2 Strings, einer Ost einer West


    Zitat von Retrerni

    Die Spannung sieht grundsätzlich schon stark nach Verschattung aus und da Dein WR hierfür eher nicht prädestiniert ist wäre seine Reaktion hier nicht ungewöhnlich.


    Spannung ist mehr oder weniger konstant. Die Kurven sind Stromkurven (und damit auch Leistung)


    Zitat von Retrerni

    Kannst Du die "nur 4%" noch etwas detailierter beschreiben oder gar bebildern?


    Das Bild zeigt 2*3 Module; davon sind 3 Reihen nebeneinander. Verschattung immer gleich.



    Und hier noch der heutige Verlauf: bis 12:00 wie erwartet (es war ziemlich diesig). dann kommt die Sonne heraus und die Leistung bricht ein. Zum Vergleich: die grüne Linie zeigt eine Anlage in der Nähe (Ausrichtung: Süd):



    Gruß
    Thomas

  • Hi
    Du hast Schatten, auch wenn du das nicht wahrhaben willst :wink:


    Schon mal beobachtet, wann und v.a. wo die Sonne jetzt auf geht?


    Unabhängig davon, wenn du schon screenshots einstellst, dann sollte man da auch alles ablesen können. Also Zeit, Leistung, Volt, und nicht immer irgendwo abgeschnitten. Gebe dir da doch bitte etwas mehr Mühe :idea:

    Gruß PV-Express



    PV: 8,97kWp, 46 x Sunowe 195Wp Mono, SMA STP8000TL10, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012

    BKW: 1,65kWp@Growatt MIC 800TL-X, IBN 5/2024

  • Zitat von MBIKER_SURFER

    Nun - das sieht aber verdammt nach Schatten aus. So habe ich auch 2 Anlagen, wo je 1 WR schlagartig hoch geht - jeweils Schatten - ohne wenn und aber. Was für 'Nen WR hast Du denn da und wie ist der verstringt? Wie sieht der Schatten auf den Modulen aus? Bild wäre gut!


    Lass Dir doch nicht alle Info aus der Nase ziehen - das ist ja nur ätzend :oops:

    Gruß
    MBiker_Surfer

  • Zitat von MBIKER_SURFER

    Tja - da sind wir uns einig - ohne wenn und aber :idea:



    Ich versuche ja das ganze immer mit einer Wasserleitung zu erklären. Wenn da irgendwo eine Engstelle (=Schatten) ist, dann läuft da halt nicht mehr viel durch. Egal wieviel 100m Rohr da noch dahinter sind.


    Auf dem oben zu sehenden Bild läuft ein Schatten direkt am Modulrand quer übers Modul. Wenn man davon ausgeht, dass das dann 4 Module sind, hat man halt nur noch 8 unverschattetete Module. Also grob 240V. Dann kommt der WR ins Spiel, wo der TS noch gar nix dazu gesagt hat, auch wenn er meint, "oben" alles schon gesagt zu haben.

    Gruß PV-Express



    PV: 8,97kWp, 46 x Sunowe 195Wp Mono, SMA STP8000TL10, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012

    BKW: 1,65kWp@Growatt MIC 800TL-X, IBN 5/2024