SolarEdge - eure Meinungen dazu

  • Nur eine dynamische Begrenzung finde ich leider nirgends. In der Anleitung finde ich dazu auch nichts, das Menü „Dynamische Begrenzung“ gibt es nirgends.

    Ist der Zähler angeschlossen und im SE Wechselrichter richtig konfiguriert?

    Wie das geht steht auch in der Anleitung.

    Ohne Zähler gibt's keine dynamische Leistungsreduzierung.

    mit freundlichem Gruß
    smoker59

  • Nur eine dynamische Begrenzung finde ich leider nirgends. In der Anleitung finde ich dazu auch nichts, das Menü „Dynamische Begrenzung“ gibt es nirgends.

    Ist der Zähler angeschlossen und im SE Wechselrichter richtig konfiguriert?

    Wie das geht steht auch in der Anleitung.

    Ohne Zähler gibt's keine dynamische Leistungsreduzierung.

    Unter Kommunikation erscheint der Wattnode, hatte aber Device ID 2, laut Anleitung muss hier 1 rein, was ich auch gemacht habe.

    Wie bekomme ich den CT Wert heraus? Der Wattnode hat keine Anzeige, laut Beschreibung soll man das am Zähler ablesen??? Mein Stromzähler zeigt keinen CT Wert an.

  • Sobald ich als Device 1 einstelle kommt ein Fehler, dass die Kommunikation mit dem Zähler nicht funktioniert. Ich kann dann auch keine. CT Wert vergeben, er schreibt immer 0 rein. Wechsle ich wieder auf device 2 wird 70 als CT eingetragen und alles geht wieder.

  • Unter Kommunikation erscheint der Wattnode, hatte aber Device ID 2, laut Anleitung muss hier 1 rein, was ich auch gemacht habe.

    Wie bekomme ich den CT Wert heraus? Der Wattnode hat keine Anzeige, laut Beschreibung soll man das am Zähler ablesen??? Mein Stromzähler zeigt keinen CT Wert an.

    Das ist der Faktor der für die verbauten Stromsensoren eingestellt wird.

    Die gibt's für unterschiedliche Stromstärken :


    https://www.solaredge.com/de/node/80222#/


    Der jeweilige Wert steht auf den Sensoren drauf.

    mit freundlichem Gruß
    smoker59

  • Wo finde ich die Dinger denn? Im Stromkasten habe ich den Teil der PV und des Modbuszählers aufgeschraubt, aber Stromsensoren habe ich keine gefunden.


    Ich gehe davon aus, dass ich 70A Sensoren verbaut habe, da dies die Standardeinstellung ist mit der alles funktioniert. Ändere ich unter Kommunikation den Device auf 1 kann ich die 70A leider nicht als Wert setzen. Es wird sofort wieder 0A gesetzt.

  • jetzt mal im ernst... das lässt sich doch alles in 30 Sekunden Google prüfen. Schau nach welche Adresse an deinem Zähler vergeben ist. Da sind Dipschalter an dem Zähler. Wenn da 2 als Adresse vergeben ist dann ist doch alles ok. Warum rätselst du hier rum? Prüfen und gut ist... Und warum findest du die Stromsensoren nicht? folge doch einfach den Kabeln die vom Zähler weg gehen... die Teile müssen ja irgendwo installiert sein! Dann schraub halt noch einen Anderen Teil der Abdeckung ab. Rätseln und Vermuten löst dein Problem nicht... In den Handbüchern ist übrigens auch beschrieben wie man prüft ob die Kommunikation korrekt funktioniert.

    Meine Anlage:

    Am Netz seit 03.05.2019

    PV-Module: 20 x BenQ SunBravo PM060MW4 325Wp (6,5 kWp)
    SolarEdge Optimierer: P404-5R M4M RM

    Wechselrichter: SolarEdge SE5000H

    Speicher: LG Chem Resu 10H

    Ausrichtung: 14 Module Westen, 6 Module Osten (30° Dachneigung)

  • Ich bin kein Elektriker und hab keine Ahnung wie man sowas prüft. Genausowenig weiß ich was Dipschalter sind.


    Danke für deine Hinweise, ich werde denen nachgehen.


    Die Anleitung passt leider nicht zur SetApp Variante. Aber da die Kommunikation funktioniert sollte das Device 2 schon stimmen.


    Trotzdem gibt es nach wie vor keine Option "Dynamische Begrenzung".

  • Ticket gestellt und schon nach einer Stunde eine Antwort die auch zur Lösung führte.


    Die Anleitung passt nicht für den SetApp WR. Hier gibt es den Menüpunkt „Dynamische Begrenzung“ nicht.

    Der Modbus war korrekt eingestellt, auch die Einspeisebegrenzung unter Energiemanager.

    Aus irgendeinem Grund war die Wirkleistung auf 77% reduziert. Das habe ich nun auf 100% gestellt und werde beobachten ob es nun wie erhofft funktioniert.



    Eine Frage ist mir heute gekommen:

    Warum ist in der angehängten Grafik ein Zukauf obwohl die Produktion größer ist als der Verbrauch eingezeichnet? Sind das Interpolationsfehler oder warum kann das Auftreten?


  • Hallo.

    Wollte einen SE7K bestellen, und es gibt ja nur mehr die mit setApp. Der Händler meinte das man noch die Antenne SEANTBWIFIKIT extra benötigt, aber Lieferzeit 8-16 Wo !!!


    Stimmt das? Denn keiner der Händler die den führen verweisen auf diese Antenne.

    Wie nimmt man denn sonst den SE7K in Betrieb?

    13x Yingli 265-30b 135° 3x Yingli 265-30b 45° 7x Yingli 265-30b 315° 5x Sunowe 185WP 225°

    5x Eging 245P60-C 225°
    Solarlog 300Meter
    Xtender XTM 4000/48, Xcom232i-LAN,Xcom232-i serial,Xcom-Can

    6x PylonTech 2000

    FHEM Hausautomatisierung

    BMW i3s 94Ah

    Tesla MY LR