Hilfe beim wechselrichter

  • Moin. Ich habe ein Problem mit meinem wechselrichter oder meiner Anlage. Und zwar wenn ich unsere Pumpe mit 200 Watt an direkt an de Batterie bzw. dem wechselrichter 600/1000 Watt anschließe blinkt die rote und grüne led und laut Laderegler epever 40amp wird die Batterie sofort Leergezogen. Zum testen an einen 2 wechselrichter angeschlossen das selbe bei dem ist aber noch ein Lüfter dran der pulsierend anläuft. Rot grüne LEDs blinken auch abwechselnd
    Woran kann das liegen Batterie hat ohne pv Anschluss Eine Spannung von 12,89 daher würde ich Batterie fast ausschliesen

  • Hallo Exzess81,


    der Wechselrichter darf nicht an den Lastausgang des Ladereglers angeschlossen sein, immer nur direkt an die Batterie.


    Der Anlaufstrom der Pumpe ist zu groß für den Wechselrichter.


    Wenn dazu noch, der WR am Lastausgang des Ladereglers hängt, kann der Laderegler geschrottet werden.


    Wenn Laderegler und Wechselrichter, nur mit dem selben Kabel an der Batterie hängen, so wie bei meiner Anlage, kann der Laderegler gestört werden. Besonders wenn die Batterie leer, zu klein, oder das Kabel dünn ist.


    MfG Georg

  • Sorry Evt falsch ausgedrückte. Der wechselrichter ist mit Polklemmen direkt an der Batterie. Ich meine damit das ich auf dem Display vom laderegler sehe sobald ich den wechselrichter mit der Pumpe anschließe das die Batterie strich für strich leerer wird

  • Zitat von Exzess81

    Moin. Ich habe ein Problem mit meinem wechselrichter oder meiner Anlage. Und zwar wenn ich unsere Pumpe mit 200 Watt an direkt an de Batterie bzw. dem wechselrichter 600/1000 Watt anschließe blinkt die rote und grüne led und laut Laderegler epever 40amp wird die Batterie sofort Leergezogen. Zum testen an einen 2 wechselrichter angeschlossen das selbe bei dem ist aber noch ein Lüfter dran der pulsierend anläuft. Rot grüne LEDs blinken auch abwechselnd
    Woran kann das liegen Batterie hat ohne pv Anschluss Eine Spannung von 12,89 daher würde ich Batterie fast ausschliesen


    Wie hoch ist denn der Anlaufstrom der Pumpe (Motor)?

  • Anlaufstrom zu hoch für den Wr ?

    "Ich hatte nie zuvor ein Produkt um das ich so betteln musste um es zu bekommen um später so kämpfen zu müssen und alles zu versuchen um es nur behalten zu dürfen"
    Peter Horton 2003 über sein GM EV1 in"Who killed the electric car"

  • Zitat von Boelckmoeller3

    Anlaufstrom zu hoch für den Wr ?


    Kann ich noch nicht sagen, könnte auch am Akku liegen.
    TS: Was steht in der BA, was bedeutet es, wenn die rote / grüne LED blinkt?