Widersprüchliche Angaben seitens SMA

  • Hallo liebes Forum,


    ich habe vor mir eine PV-Anlage zu installieren.


    Es werden insgesamt 27 Module (Aleo S79HE305) auf 2 Dachflächen (1x15 und 1x12 Module) verteilt.
    Als Wechselrichter sollte ein SMA SunnyTriPower 8000 TL-20 zu Einsatz kommen.


    Der Wechselrichter hat lt. Datenblatt eine maximale Eingangsspannung von 1000V, 2 unabhängige MPP-Eingänge, einen MPP-Spannungsbereich von 330V-800V und eine Bemessungsspannung von 580V.


    Ich habe mein Projekt anhand o.g. Hardware mit dem Web-Tool "SunnyDesignWeb" von SMA mal "geplant" bzw. berechnen lassen, um einen groben Überblick zu bekommen.


    Dieses Tool berechnet am Eingang A des Wechselrichters (15 Module, 1 String) eine Eingangsspannung von 662V und am Eingang B (12 Module, 1 String) eine Eingangsspannung von 529V, was meinen Berechnungen zufolge auch so stimmt.


    Allerdings gibt das Tool für diesen Wechselrichter eine maximale DC-Spannung von 600V pro Kanal an. Da diese für Kanal A (662V DC-Spannung) überschritten ist, kann ich den Wechselrichter so nicht betreiben (wenn man dem Tool Glauben schenkt).


    Jetzt bin ich natürlich komplett verwirrt.


    Meine Fragen an euch:
    Welche Angaben bzgl. der Eingangsspannung stimmen nun?
    Wenn im Datenblatt 1000V für die max. Eingangsspannung angegeben ist, gilt das dann insgesamt oder pro MPP-Kanal?


    Meiner Meinung nach haben die (SMA) nen Bug in ihrem Tool bzw. die falschen Daten hinterlegt.


    Aber leider bekomme ich weder per Email, noch telefonisch Antworten auf meine Fragen (anscheinend nur für Installationsbetriebe).


    Ich hoffe ihr könnt mir helfen.
    Vielen Dank schon mal.

  • Hatte ich auch vor, aber einfach so installieren geht nicht.
    Du brauchst nen vom Netzbetreiber zugelassenen Elektrofachbetrieb der die Installation macht und die Inbetriebnahme unterschreibt, alles andere geht leider nicht.
    Ich gehe davon aus, dass die 1000V pro MPP-Tracker gelten. Insofern scheint das unproblematisch zu sein.