Verständnisfrage zu S0 Zähler Impulsangabe

  • Hallo,
    irgendwie stimmen meine angezeigten Verbrauchswerte nicht, also überhaupt nicht.
    Der S0 Zähler ist ein Eltako DSZ12D-3x65A.
    Ich hab einen Fronius und in der Anzeige stehen Werte von 365 Watt was derzeit verbraucht wird.
    Was nicht sein kann wenn unsere Kinder ihren PC anhaben und draußen die Poolpumpe läuft die selbst ca. 450 Watt Max hat.
    In der Beschreibung des Zählers steht 1000Imp./kWh.
    Eingetragen war im Zähler 10000Impule, irgendwo hier im Forum steht das die Impulslänge sich nach der Größe der Anlage richtet.
    Jetzt bin ich verwirrt... Meine Anlage hat 7,08kWp gesamt. Muss ich jetzt 7000 Impullse eingeben oder nur die 1000 und der Rest wird errechnet?


    vielen Dank im voraus

    Ost/West Anlage 7,08 kWp, 14 Heckert Module Ostseite und 10 Heckert Module Westseite
    Wechselrichter: Fronius Symo 6.0-3-M und Fronius SmartMeter

  • Eine Pumpe mit 450W zieht aber nicht immer diese Leistung, die kann auch mit 150W zufrieden sein. Ebenso ein PC, der kommt mit 100W leicht aus.
    Steck doch mal ein Gerät wie einen Wasserkocher oder einen Tauchsieder an, dass nicht variabel ist, sondern einfach Vollgas fährt und lies dann den Verbrauch ab.

  • Zitat von passra

    Eine Pumpe mit 450W zieht aber nicht immer diese Leistung, die kann auch mit 150W zufrieden sein. Ebenso ein PC, der kommt mit 100W leicht aus.
    Steck doch mal ein Gerät wie einen Wasserkocher oder einen Tauchsieder an, dass nicht variabel ist, sondern einfach Vollgas fährt und lies dann den Verbrauch ab.


    Hallo, das hab ich ja gemacht, dadurch ist es mir erst aufgefallen das was nicht stimmen kann. Und ja, eine Pumpe zieht unterschiedlich...nun stimmt die Anzeige...

    Ost/West Anlage 7,08 kWp, 14 Heckert Module Ostseite und 10 Heckert Module Westseite
    Wechselrichter: Fronius Symo 6.0-3-M und Fronius SmartMeter