Schlechte Leistung 260WP + Envertech248

  • Hallo Zusammen,


    ich habe mir eine kleine Anlage gebastelt:


    1x China Solar Panel 260WP Aufstellwinkel ca. 10-15 Grad Richtung Süden (ich weiß das ist etwas zu wenig aber Bautechnisch nicht anders möglich
    1x Envertech 248
    1x Sonoff POW


    Das ganze Funktioniert seit einigen Tagen sehr gut. Hier nun meine Frage. Das System liefert aber aktuell bei idealen Sonnenbedingungen lt. Sonoff nur ca. 170W. Angeblich hat Sonoff eine Messgenauigkeit von 1%.



    Liegt das Eurer Meinung nach am Aufstellwinkel?
    Wie viel kann ich maximal erwarten?


    LG

  • Hallo Christiandulle,


    ich habe seit ein paar Tagen ebenfalls ein EVT-248 mit einem 245Wp Modul im Einsatz und erhalte laut Strommessgerät (so ein einfaches Ding für die Steckdose) eine maximale Lieferung von 200W. Das Modul liegt eher flach (also so, wie bei dir) in SW Ausrichtung.


    VG

  • Selbst bei der Hitze sollten noch deutlich über 70% Leistung möglich sein, bei Dir sind es aber nur 65,4%.
    Wo jetzt aber die Verluste herkommen, ist IMHO natürlich schwer zu beurteilen. Von einem schlechten Stecker, über ein schlechtes Kabel bis hin zum Modul selbst, könnte alles irgendwie eine Ursache sein. Was ist das denn genau für ein Modul und wie alt ist dieses?

    7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL & SB2100-TL, DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
    Meine Ertag

  • Mein 270er bringt auch nicht mehr, egal ob ich einen richtigen Zähler dran habe oder nicht. Gestern abend 6,2 Kw/h in diesem Monat.13 Module einen Tag 10, den anderen 14 auch mal 18 aber ist selten bei dem Wetter.

    Infini 3KW plus 14x 250 Watt.

  • danke für die vielen antworten. ich gehe davon aus, dass irgendetwas nicht passt.



    was mich irgendwie stutzig macht. jetzt um 16.45uhr (sonne bereits am verziehen) hab ich immer noch ca. 100watt. die spitzenleistung ist einfach irgendwie zu schlecht im vergleich dazu. ein bekannter von mir hat jetzt nur mehr 43% der gemessenen spitenleistung zu mittag. bei mir sind es 58% gegenüber mittag.


    ich hab ein 2,5mm2 kabel mit ca. 10m länge vom modul zum wechselrichter. werde am we einmal den kurzschlussstrom des moduls messen. das modul ist aber komplett neu.


    lg

  • das passt schon, wir haben heute mittag hier so gut wie kein wind, und warm max 170 watt, jetzt ist wind da, es wird kühler, und wenn die sonne mal durch die wolken kommt geht das flache Modul auch gleich auf 100 bis 125. 17 uhr habe aber nur 1 meter kabel zwischen Modul > WR und 5m AC kabel dann

    2 * EVT248 - 2 Trina Honey TSM-PD05 270Wp Logger Raspberry Pi 3, Sonoff Pow, Fritz Dect200. auslesung über ioBroker.

  • Meiner ist heute morgen irgend wann abgekackt. Ich schätze hänge an der gleichen Phase wie die Anlage vom Feriencentrum, und wenn die hoch auf 240 V geht kackt er ab. Nützt auch nichts wenn ich ihn neu starte. Hat er schon mal 3 Tage lang gemacht. Na ja morgen fahre ich hin.


    Kann auch die Phase nicht wechseln.