unnormale Anzeige im SunnyExplorer

  • Hallo Solar- Gemeinde,


    ich habe eine 5,46 kVA - Anlage mit Wechselrichter SMA 5000 (4,6 KW).
    Bislang waren die im SunnyExplorer angezeigten Werte auch immer plausiblel, die Kurve fand bei ca. 4,6 kW ihren Höhepunkt
    Heute gab es jedoch (17:15) in dieser Anzeige einen Peak auf 5,4 KW (sh. angehängte Datei). Auch die ausgeslesenen Daten in der csv Datei weisen diesen Wert aus. Hat jemand eine Erklärung dafür?

  • Zitat von der-hummer

    Vielleicht ist es eine darstellerisch-rechnerische Kompensation für den down peak, den man kurz vorher in der Kurve sehen kann...


    Hatte ich auch erst vermutet, aber dafür ist der Abstand m.M.n. zu groß.
    Der Downpeak war geschätzt um 16:30h. Dann verläuft die Kurve aber ca. 30 Minuten wieder normal bis der andere Peak kommt.
    Erwartet hätte ich bei einem Zeitproblem, dass beide Peaks direkt nebeneinander sind.

    9,6 kWp Talesun TP660P-240, SMA STP 8000TL-20; Ausr.: 70° (West); DN: 33°; seit 10/2012
    10,56 kWp Yingli YL240P-29b, SMA STP 10000TL-10; Ausr.: -110° (Ost); DN 33°; seit 01/2013


    Twitter & Sonnenertrag


    L:70
    D:4
    T:1
    GroßMeisterLusche

  • energiesparer
    nein, ein solches Ereignis wurde nicht vermerkt.
    War nur erschrocken, da dies nach über 4 Jahren das erste mal war, dass ich so einen Peak hatte.
    Der "Einruch" war überigens 16:35, also 40 minuten Abstand zwischen beiden Ereignissen.
    alle  
    Ich entnehme Euren Antworten aber, dass voraussichtlich keine Defekt einer Komponente dahintersteckt.
    Von daher erstmal :danke: an alle.

  • Ich habe einen Tripower 8000. Bei mir gab es ähnliche Peaks, runter auf 0 Watt dann hoch auf 12000.
    Problem war alte Softwareversion, wollte es nicht glauben, aber es hat funktioniert.

  • Zitat von Cosmo Kramerny

    Ich habe einen Tripower 8000. Bei mir gab es ähnliche Peaks, runter auf 0 Watt dann hoch auf 12000.
    Problem war alte Softwareversion, wollte es nicht glauben, aber es hat funktioniert.


    Sunny Explorer oder Firmware? Ich habe beides aktualisiert.

  • Hatte ich bei mir auch schon gehabt. Schuld war ein FW Update welches wohl nicht so richtig funktionierte. Neue FW nochmals drauf und seit dem nie mehr gehabt. STP 8000-TL10

    46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
    Renault ZOE Z.E.40