Zu hohe Netzspannung. Dyn. Netzstützung eine Möglichkeit?

  • Hallo,


    nach langer Zeit ohne besondere Ereignisse häufen sich nun die Abschaltungen einiger meiner Wechselrichter in einer meiner PV-Anlagen (323 kwp).


    Das Problem ist ein recht langes Anschlußkabel (300 mtr.) zur Trafostation, das wohl damals vom Planer etwas knapp bemessen wurde. Dadurch habe ich bei voller Einspeisung wohl einen recht hohen Spannungsabfall bis zur Trafostation, was sich durch eine zu hohe gemessene Netzspannung am Wechselrichter auswirkt.


    Dadurch schaltet der ein oder andere Wechselrichter dann ab.


    Ich überlege nun, welche Möglichkeiten ich habe.


    Vor einiger Zeit hatten wir beim Netzbetreiber angefragt, ob wir diesen "offset" parameter, den es in den Wechselrichtern gibt einstellen können, um diesen Spannungsabfall zu kompensieren. Das wurde aber nicht erlaubt. Ich vermute, weil die Netzspannung dann innerhalb meiner Netzsektion außerhalb der Spezifikation sein könnte und man nicht ausschließen kann, dass doch mal jemand was dort betreiben will.


    Nun habe ich überlegt, ob mir die dynamische Netzstützung hier helfen kann. Meine WR haben etwas Reserven. Es wäre also möglich einen gewissen Anteil an Blindleistung zu beziehen, während eingespeist wird.


    Gibt es hier Profis, die das Problem schon mal hatten? Was würdet ihr machen?


    Herzlichen Dank schon mal.


    Viele Grüße

  • Du wirst Deine Anlage schon genauer beschreiben müssen, sprich welche WR, wie aktuell parametriert (welche Norm ist eingestellt, wann wurde die Anlage in Betrieb genommen, ...). Der verlegte Leiterquerschnitt wäre auch wichtig.
    Je nach Möglichkeiten des Wr könnte man mit einer veränderten (erhöhten?) Blindleistungseinstellung hier u.U. etwas richten, evtl. geht das EVU aufgrund Deiner langen Zuleitung aber auch mit einer Anpassung der Spannungslimit zufrieden...


    Ciao


    Retrerni

  • 70% macht keinen Sinn. Ich habe ja einen Rundsteuerempfänger verbaut.


    Es handelt sich um eine 323 kwp PV Anlage. Poly Module in Bayern.


    Laut Berechnung ist der Verlust der Leitung vom Zähler zum Trafo 0.51%. Die Leitung ist eine 4x150mm² NAY2Y (300 mtr).


    Es sind 3 Gebäude. Da aber die Wechserichter aller Gebäude die hohe Spannung messen, muss es eigentlich ein Problem mit der Netzspannung an sich, oder eben der 300 mtr. Zuleitung zum Trafo sein.


    Meine Idee war da nun, dass mit gleichzeitigem Bezug von Blindleistung die Spannung gesenkt werden könnte und gleichzeitig das Netzt gestützt würde.

  • Ähm welche WR in welcher Anzahl hast Du denn nun? 323 kWp wären unter STC-Bedingungen etwa 468 A bei ca. 50 mOhm ergäben das 23 V und somit etwa 10%. Da wird der 10-Minuten Mittelwert anschlagen. So was darf man eigentlich gar nicht auslegen... Üblich sollten eher 3% sein.
    Auf die 0,5% Verluste komme ich auch nicht, eher auf 3%... Das sollte üblicherweise auch eher 1% (max. 2%) sein.
    Hier solltest Du uns einmal die gesamte Anlage mit allen Details (Modulhersteller, -Typ, Anzahl, Verstringung, WR-Hersteller, Anzahl, -Typ, Standort, Neigung(en), Ausrichtung(en)...) Bei der Kabelauslegung muss man ja fast davon ausgehen, das irgendwo anders auch noch etwas ungünstig realisiert wurde.


    Ciao


    Retrerni

  • ein 150mm² Kabel ist mit 3x275A belastbar, was einer Leistung von 190KW entspricht.
    Deine Anlage mit 323Kwp auf 70% abgeregelt wären immer noch 226KW und überlasten dann die Zuleitung mit 20%
    was willst du jetzt mit Blindleistung das Kabel noch zusätzlich belasten...?
    und welchen Sinn macht da der Rundsteuerempfänger?
    Um das Kabel nicht zu überlasten hilft nur die Leistung zu drosseln oder den Eigenverbrauch zu erhöhen.
    Alternativ ein zusätzliches Kabel verlegen....

    Komplizierte Vorgänge immer dem faulsten Mitarbeiter geben. Er wird die einfachste Lösung finden!

  • Danke fürs Aufpassen :-)


    Ich habe nun nochmal die Doku rausgezogen. Es ist 3x 4x 150mm². Da sieht das schon anders aus.


    Die Anlage an sich läuft ja schon seit 2011. Und sie bringt über 1000 kwh/kwp. Also eine grobe Fehlauslegung kann man ausschließen.


    Die Dokumentation ist extrem umfangreich. Es sind 1190 Module von Astronergy CHSM6610P 230W. (273 kwp) und nochmal eine Halle mit den selben Modulen mit 50 kwp. Alles geht an einer Stelle zusammen, dort wird gemessen und von dort gehen die langen Kabel zur Trafostation.


    Es wurden Tripower STP 17.000, 15.000 und 12.000- TL 10 verbaut.


    Dach 1 - 2 x STP 17000 und 1 x STP 12000
    Dach 2 - 3 x STP 17000 und 4 x STP 15000 und 1 x STP 12000
    Dach 3 - 2 x STP 15000
    Dach 4 - 3 x STP 17000
    Dach 5 - 3 x STP 15000


    Dach 1 und 2 wird in einem Wechselrichterübergabeschrank zusammengefasst. Jeweils ca. 7 mtr 4 x 10mm²
    Der Wechselrichterübergabeschrank ist mit 68mtr 4x120mm² NYY mit dem Wandlerschrank verbunden.
    Dach 3 geht direkt in den Wandlerschrank auch ca. 10 mtr 4 x 10mm²
    Dach 4 geht zum Wandlerschrank mit 145 mtr 4x95mm² NYY


    Die Daten zu Dach 5 hab ich gerade nicht zur Hand. Die Doku habe ich in einer anderen Wohnung.


    Ich habe die Auslegung damals schon überprüft, nur das Anschlußkabel zum Trafo eben nicht. Das wurde aber von der EON vorgegeben. Daher wurde diese Dimension verlegt. 3 x 4 x 120mm² NAY2Y (Alukabel).


    Die Netzspannungen kann man sich hier mal anschauen. Ich habe die Seiten mal temporär freigegeben.


    https://www.sunnyportal.com/Te…a660fea146b&splang=de-DE#


    Mich würde auch der Grund für die Spannungseinbrüche interessieren, die man bei den Netzspannungen bei den meisten Wechselrichtern sehen kann.


    Jetzt wo ich mir die Kurven der WR (insbesondere Dach 5 am 9.Mai) angeschaut habe, kommt mir das aber auch komisch vor. Als der ausgestiegen war, war lange keine Höchstspannung. Komisch auch ,dass die Aussetzer genau um 12:00, 12:45 und 13:45 waren.


    Info 09.05.2018 14:00:33 D2b-WR5 MPP / -----
    Info 09.05.2018 13:45:31 D2b-WR5 Warten / -----
    Störung 09.05.2018 13:45:31 D5-WR1 Stoerung / GriFlt / #301
    Info 09.05.2018 13:38:28 Anlage 2 Beim Import traten 1 Hinweise/Meldungen auf.
    Info 09.05.2018 13:15:31 D5-WR1 MPP / -----
    Störung 09.05.2018 12:45:51 D5-WR1 Stoerung / GriFlt / #301
    Info 09.05.2018 12:42:36 Anlage 2 Beim Import traten 1 Hinweise/Meldungen auf.
    Info 09.05.2018 12:30:49 D5-WR1 MPP / -----
    Störung 09.05.2018 12:00:49 D5-WR1 Stoerung / GriFlt / #301

  • Bislang ja.


    Aktuell ist aber einer von Dach 5 betroffen. Das scheint aber nichts mit der Netzhöchstspannung zu tun haben, da der nun auch bei geringeren Netzspannungen aussteigt.


    Aber bislang waren es eigentlich nur WR aus diesem 12 Verbund, der über den Wechselrichterübergabeschrank geht.


    Dann könnte es auch die 4x120mm² Verbindung zum Wandlerschrank sein? Die könnte ich vermutlich sogar verstärken. Die liegt überirdisch in Kabelschächten.


    Aber es gehen eigentlich alle WR ziemlich an die 252 V Grenze ran. Interessanterweise ist eine Phase bei einigen immer ein gutes Stück davon weg.

  • Hm, also Anlageninbetriebnahme war Mitte 2011, gehe ich daher richtig davon aus, dass Deine WR noch mit der VDE-0126-1-1- Einstellung laufen und (noch) nicht mit der AR4105? Testweise könntest Du das mal umstellen mit dem entsprechenden Installateurs-Passwort.
    Man sieht an Deinen Graphiken, dass Du dauernd bei 252 V aneckst. Insofern schlägt wohl die 10-Minuten-Regel zu. Da hilf auch, mit dem Netzbetreiber zu sprechen, ob aufgrund Deiner langen Leistung die Netzparameter aufweiten darfst.


    Ciao


    Retrerni